Subject: [Megaco] Segmentation package

From: "Ron Ho" <[email-masked]>
Date: Fri, 31 Mar 2006 16:54:52 -0500

Hi,

There is a Segmentation package mentioned in ETSI ES 283 018. Can anyone
point me out where to find the definition of this package?

Thanks,
Ron
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Fri, 31 Mar 2006 17:05:15 -0500

H.248.1 V3 Section E.14.
 
Kevin

________________________________

	From: Ron Ho [mailto:[email-masked]] 
	Sent: Friday, March 31, 2006 4:55 PM
	To: [email-masked]
	Subject: [Megaco] Segmentation package

	Hi,
	
	There is a Segmentation package mentioned in ETSI ES 283 018.
Can anyone point me out where to find the definition of this package?
	
	Thanks,
	Ron