Subject: [Megaco] continuity package

From: "Rahul Ruikar" <[email-masked]>
Date: Mon, 29 May 2006 17:18:32 +0200

Can someone explain "LOOPBACK" provision of megaco continuity test..?

-- 
Regards,
Rahul Ruikar
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Tue, 30 May 2006 00:09:40 -0400

Quite simply, it loops the data entering a termination back the
direction it come from out of the termination.
 
Note that Loopback is a value of the Mode Property, and does not
necessarily indicate a continuity test is occurring.
 
Kevin

________________________________

From: Rahul Ruikar [mailto:[email-masked]] 
Sent: Monday, May 29, 2006 11:19 AM
To: [email-masked]
Subject: [Megaco] continuity package

-- 
Regards,
Rahul Ruikar