Subject: [Megaco] Typical call flow chart

From: "Radim Kalfus" <[email-masked]>
Date: Fri, 5 May 2006 18:25:15 +0200

Dear All,

I am learning MEGACO protocol, could you please provide me typical example
of call flow chart, to help me understand it?

Thanks ahead

Radim Kalfus

Faculty of Eletrical Engineering

Czech Technical University in Prague

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "liu qiumin" <[email-masked]>
Date: Fri, 5 May 2006 10:29:36 -0700

RFC3525 contain a typical example of call flow chart.