Subject: [Megaco] NAS package support in h.248

From: "Jagan Mohan" <[email-masked]>
Date: Thu, 22 Jun 2006 10:56:35 +0530

Hi,

   Is there any itu-t standard document for nas package support in h.248?

   I see the rfc drafts have already expired.

Thanks,
Jagan
_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: [email-masked]
Date: Thu, 22 Jun 2006 08:09:33 +0200

No.
See also email thread on V.90/V.92 concerning that subject:
http://www1.ietf.org/mail-archive/web/megaco/current/msg06737.html

Albrecht

                      "Jagan Mohan"                                                                                                   
                      <[email-masked]         To:      "MEGACO list" <[email-masked]>                                               
                      om>                      cc:                                                                                    
                                               Subject: [Megaco] NAS package support in h.248                                         
                      22.06.2006 07:26                                                                                                

Hi,

Thanks,
Jagan_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Thu, 22 Jun 2006 08:14:41 -0400

I stopped work on the package because there seemed to be no interest in 
it. It could be revived, of course, but I would think it would be even 
less useful than it might have been six years ago.

Jagan Mohan wrote:
> ------------------------------------------------------------------------
>