Subject: [Megaco] March ITU SG16 Q.3/16 Results

From: Christian Groves <[email-masked]>
Date: Tue, 03 Apr 2007 14:11:06 +1000

Hello all,

For those interested, the results of the Q.3/16 H.248 Media Control 
Protocols sessions can be found at:
http://ftp3.itu.int/av-arch/avc-site/2005-2008/0703_She/TD-13b.zip

All the referenced documents can be found at:
http://ftp3.itu.int/av-arch/avc-site/2005-2008/0703_She/

Regards, Christian

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Reinaldo Penno" <[email-masked]>
Date: Tue, 3 Apr 2007 12:39:26 -0400

I was interested on the "IP router" package but I could not see any
reference to it. Does it have another name by now? 

> -----Original Message-----
> From: Christian Groves [mailto:[email-masked]] 
> Sent: Monday, April 02, 2007 9:11 PM
> To: megaco ietf
> Subject: [Megaco] March ITU SG16 Q.3/16 Results
> 
> Hello all,
> 
> For those interested, the results of the Q.3/16 H.248 Media 
> Control Protocols sessions can be found at:

---

From: Christian Groves <[email-masked]>
Date: Wed, 04 Apr 2007 09:40:06 +1000

Hello Reinaldo,

I'm not aware of the "IP router" package. Are you referring to the gate 
management packages with that introduces packet filtering in H.248.43?

Regards, Christian

---

From: "Reinaldo Penno" <[email-masked]>
Date: Tue, 3 Apr 2007 19:46:20 -0400

I have been discussing this with Albrecht for some time now...

The thread has the title..

"
-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] 
Sent: Sunday, March 11, 2007 9:14 AM
To: Reinaldo Penno
Cc: [email-masked]
Subject: RE: H.248 IP Router Package; Re: [Megaco] Question on Interface
Routing ...

Reinaldo," 

> Sent: Tuesday, April 03, 2007 4:40 PM
> To: Reinaldo Penno
> Cc: megaco ietf
> Subject: Re: [Megaco] March ITU SG16 Q.3/16 Results
> 
> Hello Reinaldo,
> 
> I'm not aware of the "IP router" package. Are you referring 
> to the gate management packages with that introduces packet 
> filtering in H.248.43?
> 
> Regards, Christian
> 
> Reinaldo Penno wrote:

---

From: [email-masked]
Date: Wed, 4 Apr 2007 03:05:06 +0200

I did not yet submit my proposal of an "IP router package".
Perhaps at one of the next meetings.
Concerning the relation to H.248.43, - such a package is rather orthogonal
("back-to-back IP hosts" versus "IP router").

-Albrecht

PS
The "H.248 Game Console Control Package" is still ffs:-)

                      "Reinaldo Penno"                                                                                                  
                      <rpenno@juniper.         To:      "Christian Groves" <[email-masked]>                              
                      net>                     cc:      megaco ietf <[email-masked]>                                                   
                                               Subject: RE: [Megaco] March ITU SG16 Q.3/16 Results                                      
                      04.04.2007 01:46                                                                                                  

"
-----Original Message-----

Reinaldo,"