Subject: [Megaco] Re: Problems with Erlang C interface

From: J Bhanot <[email-masked]>
Date: Tue, 29 Jan 2008 20:45:19 +0530

apologies ..i meant erl_interface library guide/manuals/refernces

Thanks,

jb

J Bhanot/DEL/TCS
01/29/2008 08:44 PM

To
J Bhanot/DEL/TCS@TCS
cc
[email-masked], [email-masked]
Subject
Re: Problems with Erlang C interface

Hi,

just came across that erl_interface library is specfic to OTP release...

I am using otp_src_R12B-0...where can i find erl_interface library for 
this release of OTP.

Thanks,
jb

ForwardSourceID:NT0000DF76 
=====-----=====-----=====
Notice: The information contained in this e-mail
message and/or attachments to it may contain 
confidential or privileged information. If you are 
not the intended recipient, any dissemination, use, 
review, distribution, printing or copying of the 
information contained in this e-mail message 
and/or attachments to it are strictly prohibited. If 
you have received this communication in error, 
please notify us by reply e-mail or telephone and 
immediately and permanently delete the message 
and any attachments. Thank you

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Tue, 29 Jan 2008 14:54:40 -0500

For the record, the Megaco list has nothing to do with the public erlang
implementation of H.248.  For questions strictly about how to get the
erlang implementation working or its interface, please restrict those
questions to the erlang mail list.
 
Kevin

________________________________

From: J Bhanot [mailto:[email-masked]] 
Sent: Tuesday, January 29, 2008 10:15 AM
To: J Bhanot
Cc: [email-masked]; [email-masked]
Subject: [Megaco] Re: Problems with Erlang C interface

Thanks, 

jb 

J Bhanot/DEL/TCS 

01/29/2008 08:44 PM 

To
J Bhanot/DEL/TCS@TCS 
cc
[email-masked], [email-masked] 
Subject
Re: Problems with Erlang C interfaceLink
<Notes:///65257083003964A8/38D46BF5E8F08834852564B500129B2C/37A164143A81
4A25652573DF00522D20> 

Hi, 

Thanks, 
jb