Subject: [Mentoring-coordinators] Request for mentoring program for new attendee

From: "Anil Kumar S N (VRP Network BL)" <[email-masked]>
Date: Tue, 22 Sep 2015 05:32:06 +0000

Hi,
          Please find the required info filled  :

  *   Full name: Anil Kumar S N
  *   Email address: [email-masked]
  *   Affiliation: Huawei Technologies India Pvt. Ltd
  *   Country in which you are based: India
  *   Gender: Male
  *   IETF area(s) of expertise: OSPF, Routing, MPLS
  *   IETF WGs that you are familiar with: rtgwg, ospf, spring & mpls
  *   How many years have you been participating in the IETF? This is the first time.
  *   What other SDOs and/or technical activities do you engage in? Submitting draft and reviewing other active drafts
  *   What languages other than English would you be comfortable conversing in with your mentee? English will serve the purpose
  *   Do you plan to attend the newcomers' meet-and-greet on Sunday at 16:00? Yes
  *   Do you plan to attend the welcome reception on Sunday at 17:00? Yes
  *   Any other info you'd like to share: I want to know about IETF process and related information.

Thanks & Regards
Anil S N

"Be liberal in what you accept, and conservative in what you send" - Jon Postel

---

From: <[email-masked]>
Date: Tue, 22 Sep 2015 15:25:19 +0000 (UTC)

Thanks, Anil.
We will work to find you a mentor. Nalini Elkins
Mentor Coordinator : IETF
      From: Anil Kumar S N (VRP Network BL) <[email-masked]>
 To: "[email-masked]" <[email-masked]> 
 Sent: Monday, September 21, 2015 10:32 PM
 Subject: [Mentoring-coordinators] Request for mentoring program for new attendee
   
 <!--#yiv0553433907 _filtered #yiv0553433907 {font-family:Wingdings;panose-1:5 0 0 0 0 0 0 0 0 0;} _filtered #yiv0553433907 {panose-1:2 1 6 0 3 1 1 1 1 1;} _filtered #yiv0553433907 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv0553433907 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;} _filtered #yiv0553433907 {panose-1:2 1 6 0 3 1 1 1 1 1;} _filtered #yiv0553433907 {font-family:Verdana;panose-1:2 11 6 4 3 5 4 4 2 4;}#yiv0553433907 #yiv0553433907 p.yiv0553433907MsoNormal, #yiv0553433907 li.yiv0553433907MsoNormal, #yiv0553433907 div.yiv0553433907MsoNormal {margin:0cm;margin-bottom:.0001pt;font-size:11.0pt;font-family:"Calibri", "sans-serif";}#yiv0553433907 a:link, #yiv0553433907 span.yiv0553433907MsoHyperlink {color:blue;text-decoration:underline;}#yiv0553433907 a:visited, #yiv0553433907 span.yiv0553433907MsoHyperlinkFollowed {color:purple;text-decoration:underline;}#yiv0553433907 span.yiv0553433907EmailStyle17 {font-family:"Calibri", "sans-serif";color:windowtext;}#yiv0553433907 .yiv0553433907MsoChpDefault {} _filtered #yiv0553433907 {margin:72.0pt 90.0pt 72.0pt 90.0pt;}#yiv0553433907 div.yiv0553433907WordSection1 {}#yiv0553433907 _filtered #yiv0553433907 {} _filtered #yiv0553433907 {font-family:Symbol;}#yiv0553433907 ol {margin-bottom:0cm;}#yiv0553433907 ul {margin-bottom:0cm;}-->Hi,           Please find the required info filled  :    
   - Full name: Anil Kumar S N
   - Email address: [email-masked]
   - Affiliation: Huawei Technologies India Pvt. Ltd
   - Country in which you are based: India
   - Gender: Male
   - IETF area(s) of expertise: OSPF, Routing, MPLS
   - IETF WGs that you are familiar with: rtgwg, ospf, spring & mpls
   - How many years have you been participating in the IETF? This is the first time.
   - What other SDOs and/or technical activities do you engage in? Submitting draft and reviewing other active drafts
   - What languages other than English would you be comfortable conversing in with your mentee? English will serve the purpose
   - Do you plan to attend the newcomers' meet-and-greet on Sunday at 16:00? Yes
   - Do you plan to attend the welcome reception on Sunday at 17:00? Yes
   - Any other info you'd like to share: I want to know about IETF process and related information.
    Thanks & Regards Anil S N    “Be liberal in what you accept, and conservative in what you send” - Jon Postel       
_______________________________________________
mentoring-coordinators mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mentoring-coordinators