Subject: [MEXT] dsmip port

From: <[email-masked]>
Date: Thu, 29 Nov 2007 09:51:54 +0100

Hi,

Is there a defacto DSMIP port in usage in experimental implementations ?

BR, Karen

_______________________________________________
MEXT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mext

---

From: "Hesham Soliman" <[email-masked]>
Date: Thu, 29 Nov 2007 20:27:00 +1000

Nothing that I'm aware of. 
 
Hesham

  _____  

From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, November 29, 2007 6:52 PM
To: [email-masked]
Subject: [MEXT] dsmip port

Hi, 

BR, Karen

---

From: Jean Lorchat <[email-masked]>
Date: Thu, 29 Nov 2007 21:38:59 +0900

Dear Karen,

In the (not released yet) Linux implementation, we decided to use a 
specific port, but this is in fact customizable, so as to be tailored to 
needs (and waiting for the IANA assignement anyway). As for the number 
we use currently I do not remember it right away but it should not be 
very significant ;-)

Regards,

Jean

[email-masked] wrote:
> ------------------------------------------------------------------------
>