Subject: [MEXT] Re: Mext Diameter PD PS Presentation

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 10 Dec 2007 09:42:17 -0800 (PST)

Hello Folks,
  Due to some carambolage, this draft could not be presented.
We already received a number of opinions on Diameter Prefix Delegation idea, and we appreciate them all.
  If you have comments on the draft, please feel free to post them on mext mailiing list. You could as well cc it to dime.

Regards,

Behcet

_______________________________________________
MEXT mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mext

---

From: "Hui Deng" <[email-masked]>
Date: Wed, 12 Dec 2007 12:40:29 +0800

could be a alternative way to do PD.

-Hui

Hello Folks,
  Due to some carambolage, this draft could not be presented.
We already received a number of opinions on Diameter Prefix Delegation
idea, and we appreciate them all.
  If you have comments on the draft, please feel free to post them on
mext mailiing list. You could as well cc it to dime.

Regards,

Behcet