Subject: [MEXT] about draft-ietf-mext-binary-ts-01

From: "wudiyetc" <[email-masked]>
Date: Fri, 11 Dec 2009 17:35:29 +0800

hello ,Tsirtsis

      I have reviewed the draft and have a question. What means about the "Start Source Address" and "End Source Address" ? 
I guess if the "Start Source Address" is 211.10.1.6, and the "End Source Address" is 211.10.1.10
then the packet with the source address 211.10.1.7 will matched.
Is it wrong?

Regards

Wudi ye

---

From: George Tsirtsis <[email-masked]>
Date: Tue, 15 Dec 2009 12:17:02 +0000

yes exactly. any packet with source address 211.10.1.6,  .7,  .8,  .9,
and .10 will match.

George

On Fri, Dec 11, 2009 at 9:35 AM, wudiyetc <[email-masked]> wrote:
>
> hello ,Tsirtsis
>       I have reviewed the draft and have a question. What means about the
> "Start Source Address" and "End Source Address" ?