Subject: [MIB-DOCTORS] mib document template

From: "David Harrington" <[email-masked]>
Date: Tue, 15 May 2007 16:22:13 -0400

Hi,

I am rewriting the template document, such that it will contain the
template as an appendix that can be saved as the starting point for a
mib document. 

Does the attached file look appropriate for that purpose?

David Harrington
[email-masked] 
[email-masked]
[email-masked]
_______________________________________________
MIB-DOCTORS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mib-doctors

---

From: "David B Harrington" <[email-masked]>
Date: Tue, 15 May 2007 16:47:53 -0400

Hi,

I may not have been clear. The file attached to the previous mail
would be what gets inserted into the appendix. 

dbh

> -----Original Message-----
> From: David Harrington [mailto:[email-masked]] 
> Sent: Tuesday, May 15, 2007 4:22 PM
> To: 'MIB Doctors (E-mail)'
> Subject: [MIB-DOCTORS] mib document template
> 
> Hi,
>