Subject: [mif] Conform to adopt happy eyeball

From: Hui Deng <[email-masked]>
Date: Fri, 25 May 2012 18:31:12 +0800

Hello everyone,

We had the rough concensus during the last meeting on this,
Just conform again here.

Best,

-Hui

---

From: Ted Lemon <[email-masked]>
Date: Fri, 25 May 2012 11:02:29 +0000

Yes, please. 

On May 25, 2012, at 4:31 AM, "Hui Deng" <[email-masked]> wrote:

> _______________________________________________
> mif mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mif