Subject: [mile] MILE Side Meeting Overview slides for side meeting

From: <[email-masked]>
Date: Mon, 25 Jul 2011 17:10:47 -0400

Hello,

Here is an overview deck for the MILE side meeting.  It provides background on the efforts MILE leverages, where it is used today (business drivers for the new work), and what work is proposed.  The charter will also be discussed and it has been sent to the mailing list.

There will be some cookies in the room to help tie folks over from the plenary until dinner.

Thank you,
Kathleen
________________________________________

---

From: Katherine S Goodier <[email-masked]>
Date: Mon, 25 Jul 2011 21:24:49 +0000 (GMT+00:00)

Another deck for today.  This deck focuses on the data protection and related markings methods used for events that should be leveraged when an event becomes an incident. The slide provide several examples of how the data protection and related markings are leveraged/derived.

Dr. Katherine Goodier 

Senior Computer Programmer/System Engineer 
Stratis/L-3 Communications 

----- Original Message -----
From: "kathleen moriarty" <[email-masked]>
To: [email-masked]
Sent: Monday, July 25, 2011 5:10:47 PM
Subject: [mile] MILE Side Meeting Overview slides for side meeting

Hello,

Thank you,
Kathleen

_______________________________________________
mile mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mile