Subject: [mile] draft-trammell-mile-template-00

From: Brian Trammell <[email-masked]>
Date: Mon, 25 Jul 2011 12:07:58 -0400

Greetings, all,

Enclosed please find slides on the MILE Extensions template document, for the MILE Side Meeting today at 19:30 EDT in room 301A of the Quebec City Convention Center. This document provides (or rather, will provide) a template for documents produced by the MILE effort which extend IODEF through one of the mechanisms defined in RFC 5070.

If you're interested in extending IODEF as part of MILE, even if you will not be at today's meeting, please have a look at the slides, and review the template at http://tools/html/draft-trammell-mile-template-00 and provide feedback; we are hoping to finalize the document by the end of the week.

Many thanks, best regards,

Brian

---

From: Brian Trammell <[email-masked]>
Date: Mon, 25 Jul 2011 17:04:22 -0400

Greetings,

Oops. The correct URL for the slides is http://tools.ietf.org/html/draft-trammell-mile-template-00 

Best regards,

Brian

On Jul 25, 2011, at 12:07 PM, Brian Trammell wrote:

> <mile-template.pdf>_______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile