Subject: [mile] Forensics Extension

From: Jeff Reed <[email-masked]>
Date: Sat, 25 Feb 2012 15:25:45 -0800

Has anyone begun work on the Forensics Extension draft?  Has anyone
collected any base references for inclusion in this draft?  I would like to
begin focusing on that effort with whoever else may have already started,
or begin work on it if no one has.

   Jeff Reed
   Information Security Office
   Cambia Health Solutions
   (o) +1-503-450-1725
   (m) +1-360-823-3975
   [email-masked]
   [email-masked]

---

From: Chris Inacio <[email-masked]>
Date: Tue, 28 Feb 2012 16:00:42 -0500

I submitted the beginnings of a draft.  It's in pretty rough shape at this point - so there is still A LONG way to go on it.

It borrows (heavily) from work submitted to ITU & DFXML.

Chris Inacio
Development Team Lead
Systems Team Lead
CERT / Software Engineering Institute
Carnegie Mellon University

On Feb 25, 2012, at 6:25 PM, Jeff Reed wrote:

> 
>    Has anyone begun work on the Forensics Extension draft?  Has anyone collected any base references for inclusion in this draft?  I would like to begin focusing on that effort with whoever else may have already started, or begin work on it if no one has.
> 
>    Jeff Reed
> <ATT00001.c>