Subject: Re: [mile] IETF 92 - call for agenda items

From: Daisuke MIYAMOTO <[email-masked]>
Date: Wed, 04 Mar 2015 13:00:12 +0900

Hello Take,

  Could you give me 10 minutes for MILE implementation report?
  We'll introduce libraries for building IODEF document and some
modification.

Kind regards,
Daisuke

On 2015/02/28 10:46, Takeshi Takahashi wrote:
> Hello all,
>
> The MILE session in Dallas is scheduled on Wednesday from 9:00 to 11:30.
> https://datatracker.ietf.org/meeting/92/agenda.html
>
> If you have any agenda to discuss, please kindly let us know.
>
> Regards,
> Take
>
>
>> -----Original Message-----
>> From: "IETF Secretariat" [mailto:[email-masked]]
>> Sent: Saturday, February 28, 2015 7:27 AM
>> To: [email-masked]
>> Cc: [email-masked]; [email-masked];
>> [email-masked]
>> Subject: mile - Requested session has been scheduled for IETF 92
>>
>> Dear Takeshi Takahashi,
>>
>> The session(s) that you have requested have been scheduled.
>> Below is the scheduled session information followed by the original request.
>>
>> mile Session 1 (1:30:00)
>>      Wednesday, Morning Session I 0900-1130
>>      Room Name: Continental size: 90
>>      ---------------------------------------------
>>
>>
>>
>> Request Information:
>>
>>
>> ---------------------------------------------------------
>> Working Group Name: Managed Incident Lightweight Exchange Area Name: Security
>> Area Session Requester: Takeshi Takahashi
>>
>> Number of Sessions: 1
>> Length of Session(s):  1.5 Hours
>> Number of Attendees: 25
>> Conflicts to Avoid:
>>   First Priority: saag sacm radext dime tls dane kitten appsawg httpbis netmod
>> Second Priority: oauth httpauth ace
>>
>>
>>
>> Special Requests:
>>
>> ---------------------------------------------------------
>
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile
>

---

From: Daisuke MIYAMOTO <[email-masked]>
Date: Tue, 10 Mar 2015 14:42:24 +0900

Hello all, this is Daisuke.

  Here informs the update of the draft, MILE implementation report.
Sorry for my delay (due to my travel, sorry!), I will upload to the 
system asap I can. The attachment are the current version.

Kind regards,
Daisuke