Subject: [mile] RFC5070-bis-15 missing examples

From: Tomáš Čejka <[email-masked]>
Date: Sat, 31 Oct 2015 17:23:36 +0900

Hello,
during preparation for my presentation, I looked into RFC5070-bis-15 and
I miss examples that were in RFC5070-bis-14...
Is it an accident or intention?
Thanks,
Tomas

---

From: "Roman D. Danyliw" <[email-masked]>
Date: Sat, 31 Oct 2015 08:38:38 +0000

Hello Tomas!

This change was intentional. All three examples from -14 (and originally from RFC 5070) were removed in -15. In their place are two new examples and a place holder for another. The old examples didn't reflect the new schema or some of the elements in the data model.

Roman

> On Oct 31, 2015, at 5:23 PM, Tomáš Čejka <[email-masked]> wrote:
> 
> Hello,
> _______________________________________________
> mile mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile
>