Subject: [mile] WGLC for xmpp grid?

From: "Takeshi Takahashi" <[email-masked]>
Date: Thu, 16 Aug 2018 15:42:04 +0900

Hi all,

Based on the discussion at the IETF102@Montreal, I am wondering if we could
initiate another WGLC for XMPP grid.

https://datatracker.ietf.org/doc/draft-ietf-mile-xmpp-grid/

If I do not hear any comments for a while (let's say, by August 22), I would
like to move forward.

Any feedbacks are very much appreciated.

Thank you.

Take

---

From: Adam Montville <[email-masked]>
Date: Thu, 16 Aug 2018 08:25:56 -0500

Hi Take,

It seems reasonable that this draft could go into WGLC.

Kind regards,

Adam

> On Aug 16, 2018, at 1:42 AM, Takeshi Takahashi <[email-masked]> wrote:
> 
> Hi all,
>  
> Based on the discussion at the IETF102@Montreal, I am wondering if we could initiate another WGLC for XMPP grid.
> https://datatracker.ietf.org/doc/draft-ietf-mile-xmpp-grid/ <https://datatracker.ietf.org/doc/draft-ietf-mile-xmpp-grid/>
>  
> If I do not hear any comments for a while (let’s say, by August 22), I would like to move forward.
> _______________________________________________
> mile mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/mile <https://www.ietf.org/mailman/listinfo/mile>

---

From: Takeshi Takahashi <[email-masked]>
Date: Thu, 23 Aug 2018 15:21:29 +0900

Hi Adam,

Thank you for your kind comments.
Let me initiate the WGLC in another email soon.

Kind regards,
Take

2018年8月16日(木) 22:26 Adam Montville <[email-masked]>:
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile
>
>
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mile

-- 
--
Takeshi Takahashi, Ph.D., CISSP, PMP
"Practice makes perfect!"