Subject: [Mip4] Is this List Active ?

From: "Neil Barnett " <[email-masked]>
Date: Sat, 3 Jan 2004 13:48:17 -0600

Is this list active and operational ? Anyone

---

From: Henrik Levkowetz <[email-masked]>
Date: Sat, 3 Jan 2004 21:31:12 +0100

> Is this list active and operational ? Anyone  

Oh, yes.  It's just the holiday quiet :-)

	Henrik

-- 
Mip4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mip4

---

From: "Neil Barnett " <[email-masked]>
Date: Sat, 3 Jan 2004 22:27:10 -0600

Cool Thanks, Just wondering. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Henrik
Levkowetz
Sent: Saturday, January 03, 2004 2:31 PM
To: Neil Barnett 
Cc: [email-masked]
Subject: Re: [Mip4] Is this List Active ?

	Henrik