Subject: [Mip4] Mobile IPv4

From: "Kuljaree Tantayakul" <[email-masked]>
Date: Thu, 15 Jun 2006 14:11:54 +0700

Dear Sir,
  My name is Kuljaree Tantayakul. I'm interesting about Mobile IPv4 but I
don't know how to setup my network to support mobile IP and can uses it.
Please suggest me about MIP software or website for finding the way.

Thanks you for your times.
Best Regards,
Kuljaree
-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 16 Jun 2006 09:12:13 -0700 (PDT)

----- Original Message ----
From: Kuljaree Tantayakul <[email-masked]>
To: [email-masked]
Sent: Thursday, June 15, 2006 2:11:54 AM
Subject: [Mip4] Mobile IPv4

Dear Sir,
   My name is Kuljaree Tantayakul. I'm interesting about Mobile IPv4 but I don't know how to setup my network to support mobile IP and can uses it. Please suggest me about MIP software or website for finding the way.  
  
==> Yes, please go to:
==> http://www.mip4.org/2004/implementations/
==>Regards,
==>Behcet