Subject: [Mip4] Conformance Test Document of MIPV4

From: "Pradap K V" <[email-masked]>
Date: Wed, 13 Dec 2006 17:11:32 +0530

Hi all
Is there a   "Conformance test scenarios" draft  for MIPV4 , if so can
you provide me the reference or link .
Thanks and regards
pradap

-- 
Mip4 mailing list: [email-masked]
    Web interface: https://www1.ietf.org/mailman/listinfo/mip4
     Charter page: http://www.ietf.org/html.charters/mip4-charter.html
Supplemental site: http://www.mip4.org/

---

From: "Phaneendra, S" <[email-masked]>
Date: Wed, 13 Dec 2006 17:21:58 +0530

That's a very good Qstn..
If you find the link..Plz send it to me as well. 

-----Original Message-----
From: Pradap K V [mailto:[email-masked]] 
Sent: Wednesday, December 13, 2006 5:12 PM
To: [email-masked]
Subject: [Mip4] Conformance Test Document of MIPV4

Hi all