Subject: [MMUSIC] I-D ACTION:draft-ietf-mmusic-sdp-implem-00.txt

From: [email-masked]
Date: Wed, 15 Jan 2003 07:58:25 -0500

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Multiparty Multimedia Session Control Working Group of the IETF.

	Title		: Implementation Status Of SDP
	Author(s)	: T. Taylor
	Filename	: draft-ietf-mmusic-sdp-implem-00.txt
	Pages		: 18
	Date		: 2003-1-14
	
This document is written to track implementations of the features of 
the Session Descritpion Protocol (SDP).  
Conventions used in this document 
This document is not intended to be normative, and therefore makes no 
reference to RFC 2119 conventions.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-mmusic-sdp-implem-00.txt

To remove yourself from the IETF Announcement list, send a message to 
ietf-announce-request with the word unsubscribe in the body of the message.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-mmusic-sdp-implem-00.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-mmusic-sdp-implem-00.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 15 Jan 2003 08:29:39 -0500

Please have a look and tell me what cases I should add or what cases should
be removed.  We can also start collecting interop reports.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, January 15, 2003 7:58 AM
Cc: [email-masked]
Subject: [MMUSIC] I-D ACTION:draft-ietf-mmusic-sdp-implem-00.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories. This draft is a work item of the Multiparty Multimedia Session
Control Working Group of the IETF.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in, type
"cd internet-drafts" and then
	"get draft-ietf-mmusic-sdp-implem-00.txt".

Send a message to:
	[email-masked].
In the body type:

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic