Subject: [MMUSIC] SDP format for BFCP

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 13 Jan 2005 13:30:54 +0200

Folks,

I have just submitted a new revision of the SDP format for BFCP. Until 
it appears in the archives you can fetch it from:

http://users.piuha.net/gonzalo/temp/draft-ietf-mmusic-sdp-bfcp-00.txt

Your comments are welcome.

Thanks,

Gonzalo

_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 13 Jan 2005 17:50:12 -0800

I like the draft - I think it work well for what conferencing folks wants to
do. I don't even have any trivial NITS. Nice.

Cullen