Subject: [MMUSIC] ICE-19 nit

From: "Adam Fisk" <[email-masked]>
Date: Sat, 3 Nov 2007 21:11:49 -0400

Section 7.2.1.4 reads:

"(which may be peer-reflexive remote candidate that was just learned)"

while it should read:

"(which may be the peer-reflexive remote candidate that was just learned)"

Thanks.  More comments/questions on the passive candidate nomination
sections to follow.

-Adam
_______________________________________________
mmusic mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mmusic

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 19 Nov 2007 12:04:38 -0500

this just showed up in my mailbox for some reason. Noted for auth48.

-Jonathan R.

Adam Fisk wrote:
> Section 7.2.1.4 <http://7.2.1.4> reads:
> 
> ------------------------------------------------------------------------
> 

-- 
Jonathan D. Rosenberg, Ph.D.                   499 Thornall St.
Cisco Fellow                                   Edison, NJ 08837
Cisco, Voice Technology Group
[email-masked]
http://www.jdrosen.net                         PHONE: (408) 902-3084
http://www.cisco.com