Subject: [MMUSIC] Draft new version: draft-ietf-mmusic-udptl-dtls-06

From: Christer Holmberg <[email-masked]>
Date: Tue, 25 Mar 2014 11:16:58 +0000

Hi,

Based on Flemming's comments, we've submitted a new version of the udptl-dtls draft.

The changes are mainly editorial, with the biggest change being that the SDP O/A procedures are now structured according to RFC 3264.

Regards,

Christer

---

From: Oscar Ohlsson <[email-masked]>
Date: Wed, 26 Mar 2014 13:56:21 +0000

Hi Christer,

I had a look at  the latest version of the draft (-06) and see no issues with the changes.

/Oscar

From: mmusic [mailto:[email-masked]] On Behalf Of Christer Holmberg
Sent: den 25 mars 2014 12:17
To: mmusic (E-mail)
Cc: [email-masked]
Subject: [MMUSIC] Draft new version: draft-ietf-mmusic-udptl-dtls-06

Hi,

Regards,

Christer