Subject: Re: [MMUSIC] WGLC for draft-ietf-mmusic-sdp-bundle-negotiation-29 - WGLC comments addressed

From: Christer Holmberg <[email-masked]>
Date: Mon, 16 May 2016 10:18:27 +0000

Hi,

You can find a version with the WGLC comments addressed in GitHub:

https://github.com/cdh4u/draft-sdp-bundle

Colin/Alissa, please take a look to see whether your comments have been
properly addressed.

I have not yet submitted the new version to IETF.

Regards,

Christer

---

From: Colin Perkins <[email-masked]>
Date: Mon, 16 May 2016 13:27:06 +0200

> On 16 May 2016, at 12:18, Christer Holmberg <[email-masked]> wrote:
> 

Looks good to me.

-- 
Colin Perkins
https://csperkins.org/