Subject: [MMUSIC] Draft new version: draft-ietf-mmusic-dtls-sdp-13

From: Christer Holmberg <[email-masked]>
Date: Wed, 25 May 2016 19:20:21 +0000

Hi,

I've submitted a new version (-13) of draft-ietf-mmusic-dtls-sdp.

The only change compared to the previous version is the change from "unreliable" to "unordered".

Are we done? :)

Regards,

Christer

---

From: Paul Kyzivat <[email-masked]>
Date: Wed, 25 May 2016 16:19:11 -0400

WFM

On 5/25/16 3:20 PM, Christer Holmberg wrote:
> Hi,
>
>
>
> I’ve submitted a new version (-13) of draft-ietf-mmusic-dtls-sdp.
>
>
>
> The only change compared to the previous version is the change from
> “unreliable” to “unordered”.
>
>
>
> Are we done? :)
>
>
>
> Regards,
>
>
>
> Christer
>
>
>
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>