Subject: [MMUSIC] draft-4572-update: Change title?

From: Christer Holmberg <[email-masked]>
Date: Fri, 23 Sep 2016 07:40:36 +0000

Hi,

I have received an off-line suggestion that we should change the title of the draft.

So, instead of “Updates to RFC 4572” we should say something like “SDP fingerprint attribute clarifications”.

Comments? Personally I have no issue making such change.

Regards,

Christer

---

From: Roman Shpount <[email-masked]>
Date: Fri, 23 Sep 2016 09:41:51 -0400

I would like something like "SDP Fingerprint Attribute Usage Clarifications"

Regards,

_____________
Roman Shpount

On Fri, Sep 23, 2016 at 3:40 AM, Christer Holmberg <
[email-masked]> wrote:

> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>
>

---

From: Christer Holmberg <[email-masked]>
Date: Fri, 23 Sep 2016 13:46:05 +0000

I’m fine with that too.

From: Roman Shpount <[email-masked]<mailto:[email-masked]>>
Date: Friday 23 September 2016 at 16:41
To: Christer Holmberg <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [MMUSIC] draft-4572-update: Change title?

Regards,

_____________
Roman Shpount

On Fri, Sep 23, 2016 at 3:40 AM, Christer Holmberg <[email-masked]<mailto:[email-masked]>> wrote:
Hi,

Regards,

Christer

_______________________________________________
mmusic mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mmusic

---

From: "Cullen Jennings (fluffy)" <[email-masked]>
Date: Fri, 30 Sep 2016 17:35:10 +0000

> On Sep 23, 2016, at 7:41 AM, Roman Shpount <[email-masked]> wrote:
> 
+1