Subject: [MMUSIC] Draft new version: BUNDLE-43

From: Christer Holmberg <[email-masked]>
Date: Fri, 8 Dec 2017 07:57:59 +0000

Hi,

Based on Paul’s comments, I have submitted a new version (-43) of BUNDLE.

The new version implements the following PR:

https://github.com/cdh4u/draft-sdp-bundle/pull/48

I think we are now ready for the publication request :)

Regards,

Christer

---

From: Paul Kyzivat <[email-masked]>
Date: Fri, 8 Dec 2017 09:46:11 -0500

WFM

	Thanks,
	Paul

On 12/8/17 2:57 AM, Christer Holmberg wrote:
> _______________________________________________
> mmusic mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mmusic
>