Subject: (mobile-ip) Looking for a paper

From: Baher Esmat <[email-masked]>
Date: Wed, 18 Mar 1998 13:27:10 +0200

The paper Mobile IP: Adding Mobility to the Internet, by Charles E. Perkins
does anyone have it????
Thanks...

____________________________________________________
Baher A. Esmat
Communications & Networking Department
IDSC/RITSEC
11A Hassan Sabry st. Zamalek
Cairo - Egypt
Tel. 202-3391375
Fax. 202-3412139
E-mail [email-masked] 		                	

-----------------------------------------------------------------------------
IETF Mobile IP Working Group Mailing List - Archives:  software.watson.ibm.com
Unsubscribe:	unsubscribe mobile-ip		(as message body, not subject)
Direct all administrative requests to [email-masked]

---

From: Jesus Giraut <[email-masked]>
Date: Wed, 18 Mar 1998 17:07:33 -0400

To find the article you must look for this direction in the
internet: www.computer.org.  Once you are inside this page, look for the
link to "Computer Magazine".  After you access this page you'll see the
link to the article of Charles E. Perkins.

_________________________________

Jesús Giraut
OSI - Interconexión de Sistemas Abiertos
Telf: 58 2 2611727
Fax: 58 2 2616396
e-mail: [email-masked]
http://www.osi-ve.com

> -----Original Message-----
> From:	Baher Esmat [SMTP:[email-masked]]
> Sent:	Wednesday, March 18, 1998 7:27 AM
> To:	[email-masked]
> Subject:	(mobile-ip) Looking for a paper
>