Subject: [mobile-ip] Please Help Me.

From: "Jeong-woo Cho" <[email-masked]>
Date: Thu, 12 Apr 2001 01:36:39 +0900

How can I unsubscribe this mailing list?

 Please let me know.

 Thanks in advance.

----------------------------------------------------------------------
 Cho, Jeong-woo
 
 Communication and Information Systems Laboratory
 Dept. of Electrical Engineering and Computer Science
 Korea Advanced Institute of Science and Technology(KAIST)
 373-1 Kusong-dong, Yusong-gu, Taejon 305-701, KOREA
 
 TEL: -82-42-869-8067 (ex.107) FAX: -82-42-867-0550
 E-mail: [email-masked]
----------------------------------------------------------------------

---

From: Thierry Ernst <[email-masked]>
Date: Wed, 11 Apr 2001 18:52:21 +0200

Hi,

Go on the Mobile IP WG web page, all details are provided:
http://www.ietf.org/html.charters/mobileip-charter.html

Thierry.

--
* mailto:[email-masked]  Tel +33 (0) 4 76 61 52 69 
* INRIA Rhone-Alpes Projet PLANETE       (fax 52 52) 
* and MOTOROLA Labs Paris
* http://www.inrialpes.fr/planete/people/ernst/Welcome.html