Subject: [mobile-ip] announcing draft-montenegro-mipv6-seceval-00.txt

From: gabriel montenegro <[email-masked]>
Date: Fri, 16 Nov 2001 18:16:10 +0100

The first revision of the assessment draft was sent in time to the repository.
If people want to download it before the official announcement comes around,
please do so from the following location (thanks to Alex Petrescu):

    http://internet.motlabs.com/draft-montenegro-mipv6-seceval-00.txt

This version is not complete, but it's a good enough start for a fuller 01 revision
which will only happen after SLC.

-gabriel

---

From: Charlie Perkins <[email-masked]>
Date: Fri, 16 Nov 2001 09:41:02 -0800

Hello folks,

It just was not possible for me to contribute any text before the Tuesday
deadline.  I will try to do so before the IETF.

Regards,
Charlie P.