Subject: RE: [mobile-ip] Analysis and Comparison of Low Latency MIPv4 Handover Algorithms

From: "Mike Moreton" <[email-masked]>
Date: Tue, 27 Nov 2001 08:36:54 -0000

Jak,

I don't think that can be the correct link...

Mike

> -----Original Message-----
> From: James Kempf [mailto:[email-masked]]
> Sent: 26 November 2001 21:27
> To: [email-masked]
> Subject: [mobile-ip] Analysis and Comparison of Low Latency MIPv4
> Handover Algorithms
> 
> 
> Folks,
> 
> Jon Wood and I did a study comparing PreReg, Postreg, and 
> standard MIPv4
> (SMIPv4) handoff. It is at http://www.geocities.com/llanalysis.pdf (it
> will shortly also appear at the DoCoMo Labs USA web site as well).
> Apologies for the paper format, but it is difficult to get fine
> depiction of experimental results in graphs using ASCII text. 
> The study
> describes implementation experience with the 2 low latency algorithms
> (some of which Jon has already posted to the list), and a series of
> experiments we performed to measure the sensitivity of all three
> algorithms to various components of handoff latency. Issues 
> arising from
> the study will be discussed in a slot at the Mobile IP Working Group
> Meeting at IETF 52. If you have any specific issues on the 
> study itself
> or the paper, please post them to the list.
> 
>                     jak
> 
> 

**********************************************************************
This email and any files transmitted with it are confidential and
intended solely for the use of the individual or entity to whom they
are addressed. If you have received this email in error please notify
the system manager.

This footnote also confirms that this email message has been swept 
for the presence of computer viruses.

administrator at synad.com
**********************************************************************

---

From: "James Kempf" <[email-masked]>
Date: Tue, 27 Nov 2001 10:01:08 -0800

Try  http://geocities.com/kempf42/llanalysis.pdf.

        jak
----- Original Message -----
From: "Mike Moreton" <[email-masked]>
To: <[email-masked]>
Sent: Tuesday, November 27, 2001 12:36 AM
Subject: RE: [mobile-ip] Analysis and Comparison of Low Latency MIPv4
Handover Algorithms