Subject: [mobile-ip] HMIPv6 test

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Thu, 20 Dec 2001 19:36:59 +0100

Hi all, 

Just a quick note to inform you that a small
interop test was held before IETF in which 
HMIPv6 ver-4 was tested.
There were implementations from Ericsson, 
Monash University, and test cases from 
conformance lab in Ericsson.

Regards,
Hesham

---

From: Vijay Devarapalli <[email-masked]>
Date: Thu, 20 Dec 2001 10:43:39 -0800

a quick question. Who are the contact persons for these
implementations?

Vijay

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 20 Dec 2001 13:09:14 -0600

Hi Vijay,
  Can I see this as the beginning of a positive stance on HMIPv6 issue?
It seems that the holiday spririt has already arrived (refering to your
other mail on:
list of things for MIPv6).

  Great news!

Let's keep the good work.

Regards,

--
Behcet