Subject: RE: [mobile-ip] WG Feedback Requested

From: "Karim El-Malki (ERA)" <[email-masked]>
Date: Wed, 19 Dec 2001 20:14:26 +0100

Just to clarify I said exactly the opposite.....neither
will have such a condition. You send the reg. reply
before sending traffic to the MN, not the other way round.

/K.

---

From: "James Kempf" <[email-masked]>
Date: Wed, 19 Dec 2001 12:12:59 -0800

Karim,

> before sending traffic to the MN, not the other way round.

Right, the HA sends it...but that doesn't guarantee that it
will get to the FA before the MN's traffic gets there. 

Anyway, we differ on what we remember about this.
Rashoman...

            jak