Subject: RE: [mobile-ip] privacy?

From: "Hjelm, Bjorn" <[email-masked]>
Date: Tue, 11 Dec 2001 13:44:59 -0600

All,
If also could receive a copy of
draft-castelluccia-mobileip-privacy-00.txt, it would be much
appreciated.

Thanks,
Bjorn

-----------------------------------------------------------------
From the Desk of..

Bjorn Hjelm
Network Planning and Advanced Technology
ALLTEL Communications, Inc.
Tel: (501) 905-8612
Fax: (501) 905-6324
E-mail: [email-masked]

---

From: Claude Castelluccia <[email-masked]>
Date: Wed, 12 Dec 2001 11:50:01 +0100

http://www.inrialpes.fr/planete/people/ccastel/draft-castelluccia-mobileip-privacy-00.txt

--

----------------------------------------
Claude CASTELLUCCIA, INRIA Rhone-Alpes
ph:  +33 4.76.61.52.15 (fax: 52.52)
http://www.inrialpes.fr/planete/