Subject: [NEXTEL-1] Re: Motorola i733 Limited Edition Phone (Woo-Woo)It's all in the Codeplug

From: [email-masked]
Date: Thu, 20 Nov 2003 18:06:37 -0500

Now if adding features to my XTS was so easy!

-------- Original Message --------
From: "[email-masked]
Subject: Re: Motorola i733 Limited Edition Phone (Woo-Woo)
To: [email-masked]

Outside of the different case, the features are all enabled in the 
codeplug.  Want to turn your i730 in to an i733?  Want to disable GPS?
Want to add speakerphone & voice recorder to your i205? Ho-hum.

Hacks. | Done.

--- In [email-masked], Marcelrf@B... wrote:
> 
> Motorola and Bloomingdale's Light Up the Night with the Motorola 
> i733 Limited Edition Phone
> 
> Small, Sleek Motorola i733 Limited Edition Phone Fuses Work Style 
> and Life Style for Trend Setters

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Thu, 20 Nov 2003 19:13:44 -0500

They  have got to pay Galvin his exit bonus!

Thank god for flashport!

Mark wrote:

> Yeah...have to break the piggy bank to put in SmartZone!
>
> > From: "XXXXXXXX@X...
> > To: Marcelrf@B...

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

---

From: "Mark" <[email-masked]>
Date: Fri, 21 Nov 2003 00:02:06 -0000