Subject: [NEXTEL-1] Nextel: Are they exceeding their license authority?

From: [email-masked]
Date: Tue, 16 Dec 2003 13:26:52 -0500

-------- Original Message --------
From: [email-masked]
Subject: Re: Nextel: Are they exceeding their license authority?

Unfortunately, you've been given two unresponsive answers to your very 
legitimate question and an accurate answer should be given, and that answer is
first, Nextel has both site-by-site and geographic (i.e. auction) licenses.  So, the
site-by-site have exactly the info that you're talking about, and the geographic licenses are subject to 
those auction rules (the license would specify frequencies, and the rules 
contain limits on ERP and protection of incumbents).  So, whether there is any 
"exceeding" of the ERP going on would be a case-by-case issue.  And yes, such 
transmission would be subject to fine.  The biggest problem we've seen with that 
is where Nextel has swapped a channel with one of our SMR clients as part of 
the Upper 200 relocation proceeding, and the local folks forget/don't 
realize/whatever you want to call it, and in the middle of the night bring up a
channel that interferes with our client's new authorization.  I call it "Oops" 
interference.  It usually gets fixed fairly quickly, but you don't want to be
the SMR operator that gets a call from the local police chief who's on your system at 
2 a.m. yelling that the system isn't working, and that does happen.

Alan S. Tilles, Esquire
Shulman, Rogers, Gandal, Pordy & Ecker, P.A.
11921 Rockville Pike, Third Floor
Rockville, Maryland 20852
301-230-5200
www.shulmanrogers.com

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Wed, 17 Dec 2003 00:21:11 EST

I have ea licenses in many US markets....I often investigate the Nextel 
daisy-chain usage of frequencies.  The answer to the question is ..YES

---

From: "Madden, Roger" <[email-masked]>
Date: Wed, 17 Dec 2003 15:26:05 -0500

They are an ESMR, operating on SMR and business and industrial
frequencies and the "old" lower 150 conventionl channels, and they have
a nationwide license they bought at auction.  Therefore, although I
didn't check today, I suspect there's a mix of licenses for any site.   

ERP for trunked ESMR systems is 1 kW max.  Might be less if there's a
re-use issue, otherwise, probably not less, depends on cell / sector
size.  Just guessing about licenses and design.  

FCC used to license each site, and I still see Nextel licenses when I
use the FCC database and look around one of my client's sites.  I don't
know how FCC treats EA licenses: my client base is public safety.

Roger Madden
________

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, December 15, 2003 10:54 PM
To: [email-masked]
Subject: [NEXTEL-1] Nextel: Are they exceeding their license authority?

-------- Original Message --------
From: Smokey Behr <[email-masked]>
Subject:  Nextel: Are they exceeding their license authority?

Forgive me for being naive, but I had a thought the other day, and it
went something like this:

Since Nextel is licensed as an ESMR with interconnect, and not a
cellular service, and they use the SMR frequencies, shouldn't they
have licenses like any other SMR/TRS that specify the power and
frequency for a given location?

If they're exceeding the ERP (EIRP) that they're licensed for, or
they're transmitting on a frequency that is not licensed to a
particular location, shouldn't they have to face fines or revocation
like any other licensee?

I haven't seen this line of thought anywhere else in print or on the
'net, so that's what I've come up with. Any thoughts?

-- 
John "Smokey Behr" Gleichweit FF1/EMT, CCNA, MCSE
IPN-CAL023 N5VZQ UP Fresno Sub MP183.5
List Owner x6, Moderator x4.

Yahoo! Groups Links

To visit your group on the web, go to:
 http://groups.yahoo.com/group/NEXTEL-1/

To unsubscribe from this group, send an email to:
 [email-masked]

Your use of Yahoo! Groups is subject to:
 http://docs.yahoo.com/info/terms/ 

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

To visit your group on the web, go to:
 http://groups.yahoo.com/group/NEXTEL-1/

To unsubscribe from this group, send an email to:
 [email-masked]

Your use of Yahoo! Groups is subject to:
 http://docs.yahoo.com/info/terms/