Subject: [NEXTEL-1] Re: Hope You Like Jamming, Too Cell-phone jammers may soon be all over.

From: [email-masked]
Date: Sat, 06 Dec 2003 20:30:46 -0500

Passive ways have been invented using specific building materials.

[email-masked] wrote:

>  If a passive way can be invented people from using cell phones, in certain
> locales, I'm all for it. Richard
>
>
>                    Yahoo! Groups Sponsor
                        ADVERTISEMENT
                         [click here]

>
> To unsubscribe from this group, send an email to:
> [email-masked]
>
>
>
> Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.

--
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com. Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/

---

From: "Mark" <[email-masked]>
Date: Sun, 07 Dec 2003 12:22:12 -0000

Yep...they are called jails!

--- In [email-masked], Marcelrf@B... wrote:
> ProzacKillerX3@a... wrote:
>