Subject: [NEXTEL-1] RE: HF air-ground antenna

From: [email-masked]
Date: Wed, 05 May 2004 11:28:12 -0400

From:	"Maples, Dave" [email-masked]
Subject:	RE: HF air-ground antenna

Bob: I used three of the B&W antennas at the NASA facility in the 90s in
inverted-Vee configurations, and I'd never do it again. Way too much loss for the benefits gained.
Your fears about the ATC are not completely unjustified. We were running a Transworld HF system with a Transworld ATC and determined that in ALE scanning mode it would last about 4-6 months based on (a) 5 channels / second, (b) 24 x 7 operation, and (c) the published life of the relays in the ATC. We queried the Transworld folks about putting the Transworld ATC in bypass on receive so the relays weren't chunking 5 times a second for ever and ever. The folks we spoke to there told us that they didn't design the software to do that (!). I am pretty confident that the other major mfrs (Harris and Motorola) have long-since designed around that problem in their hardware sets (by now, Transworld probably has also). Before I purchased the ALE gear, I'd sure ask how they handle that issue.
It is also possible to purchase an after-market ATC that goes into bypass mode on receive. The SGC ATCs can be ordered that way specifically to solve that problem. I have an SG-230 at home and I am pleased as I can be with it.  At the power levels you are talking about, though, the SGC tuners probably are ruled out. The SG-230 has a maximum power input of 500 watts.
As far as antennas are concerned, it seems to me that your application
calls for NVIS or similar high-angle-of-radiation installation. That's convenient
becausein order to achieve that all you have to do is bring the horizontal
element of the antenna down close to the ground plane (in this case the roof of the
building).

I'll be happy to read others' knowledge on this topic, if they are willing to share.

Dave Maples

-----Original Message-----
From:	BobC [email-masked]
Subject: HF air-ground antenna

Is anyone here experienced in HF air-ground base antenna selection?
I have a couple in mind and wanted to hear someone else agree with me or even disagree with a qualifying reason.
The needs are, for the most part, omni-directional in horizontal plane favoring some close-in(under 300 miles) and predominantly 1k-3k miles on the lower hf freqs around 2.5-20mhz regions.
An auto-tuner is available but I would like to keep it's use to a minimum because I envision the station will go to an ALE setup soon and the present tuner is just too slow to work with that. Output power will be 1kw PEP(SSB)measured at the amp output.
The antenna(s) will be rooftop mounted over a metal roof. The main roof is a few hundred feet long and at least a couple hundred feet across. Basically, a large hangar.
Without knowing too many manufacturers, I have chosen a B&W 120'+ folded dipole affair. I dont have the model on hand but it's fed with a 4:1 balun and has a terminating resistor across from it in the opposite antenna lead.
My second thought was a simple fan dipole constructed for several bands.
A third thought was a standard Windom (offset feed) dipole with a terminating resistor at the far end.
I realize none of these are truly omni directional but a skewing of the pattern is ok.
I am also going to use a vertical on the same or nearby roof. I am thinking of a Butternut open coil vertical either the 6 band version or the 9 band version. I have used these before with good results.
Again, an auto-tuner is available but for the same reasons above, I'd like to do away with it.
Anyone with more experience here and a better choice of antennas?
BobC

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com.  Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: [email-masked]
Date: Wed, 05 May 2004 18:41:20 -0400

From: "Al Nowakowski" <[email-masked]>
Subject: Re: HF air-ground antenna

With just an amateur radio background, let me give you some
observations.

A folded dipole will pose some matching problems over a 2.5 to 20 MHz
range, especially without a tuner.

You didn't mention how high above the metal roof you can get the wire
antenna. I suspect the higher you can get it, the better the antenna
will work in terms of impedance matching and radiation pattern. The
vertical can sit on the metal roof.

I've used fanned dipoles for multiple bands with good success. The
problem is the individual dipoles are going to have limited bandwidth at

the lower frequencies and will interact to some degree. If you are only
working on limited ranges of frequencies, the dipoles might provide
acceptable performance.

I've never used a Windom type antenna so I can't comment on its
performance.

If you really need wide frequency capability, you might consider a 120'
dipole fed with ladder line from a tuner. The open wire feeder will help

minimize feedline loss. But if you can't use a tuner, it won't be of
much use.

The Butternut vertical will probably work well on specific ranges of
frequencies. I don't think it will work well across the entire range.

You didn't mention what the transmitter output circuit looks like. I am
assuming it expects to see a 50 ohm load or something close to it.
Without a tuner, you may see some pretty arcs.

Good luck!
Al

>>> [email-masked]  05/04/04 04:52PM >>>

I have a couple in mind and wanted to hear someone else agree with me
or even disagree with a qualifying reason.

The needs are, for the most part, omni-directional in horizontal
plane favoring some close-in(under 300 miles) and predominantly 1k-3k
miles on the lower hf freqs around 2.5-20mhz regions.

An auto-tuner is available but I would like to keep it's use to a
minimum because I envision the station will go to an ALE setup soon
and the present tuner is just too slow to work with that. Output
power will be 1kw PEP(SSB)measured at the amp output.

The antenna(s) will be rooftop mounted over a metal roof. The main
roof is a few hundred feet long and at least a couple hundred feet
across. Basically, a large hangar.

Without knowing too many manufacturers, I have chosen a B&W 120'+
folded dipole affair. I dont have the model on hand but it's fed with
a 4:1 balun and has a terminating resistor across from it in the
opposite antenna lead.

My second thought was a simple fan dipole constructed for several
bands.

A third thought was a standard Windom (offset feed) dipole with a
terminating resistor at the far end.

I realize none of these are truly omni directional but a skewing of
the pattern is ok.

I am also going to use a vertical on the same or nearby roof. I am
thinking of a Butternut open coil vertical either the 6 band version
or the 9 band version. I have used these before with good results.

Again, an auto-tuner is available but for the same reasons above, I'd
like to do away with it.

BobC

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Make a clean sweep of pop-up ads. Yahoo! Companion Toolbar.
Now with Pop-Up Blocker. Get it for free!
http://companion.yahoo.com
http://us.click.yahoo.com/L5YrjA/eSIIAA/yQLSAA/61FxlB/TM
---------------------------------------------------------------------~->

 
Yahoo! Groups Links