Subject: [NEXTEL-1] Robber caught by GPS

From: [email-masked]
Date: Sat, 01 May 2004 04:41:52 -0400

Robber caught by GPS
By Chau Lam
Staff Writer Newsday

April 30, 2004, 8:40 PM EDT

On a summer night in 2002, a Nassau police detective secretly planted an 
electronic tracking device on the undercarriage of a car driven by a
Lawrence man 
suspected of a string of burglaries.

For nearly a month, every car trip taken by Richard D. Lacey, 27, a
security 
guard, was recorded by the tracking device -- a global positioning
system 
commonly known as GPS.

Lacey didn't have a clue.

However, in a case that has broad implications for law enforcement,
Lacey's 
lawyer is challenging the police department's high-tech tactics. In
fact, in 
what is believed to be the first challenge of its kind in the state --
and one 
of only a handful in the nation -- defense attorney Bruce A. Barket of
Garden 
City is asking a Nassau County Court judge to suppress evidence police
gathered 
with the GPS, saying Lacey's privacy rights were violated.

At the heart of Barket's objection is whether police should have been
allowed 
to tag Lacey's black, 1996 Mitsubishi Eclipse, which had Tennessee
license 
plates, with the GPS without first obtaining a court order. "It's
somewhat 
disconcerting to have the law enforcement community assert that they can 
electronically monitor any person they feel like, at anytime they want
to," Barket said.

Civil liberties advocates agree. "It makes my skin crawl. That's so 
shocking," said Barbara Bernstein, executive director of the Nassau
chapter of the 
American Civil Liberties Union. "It's like having an invisible police
officer 
sitting in the back seat of every car."

However, Nassau prosecutors, hoping to use data from the GPS to make a
case 
against Lacey, who has been charged with six burglaries, contend they
didn't 
need a court order because the Eclipse was parked on a public road.

A ruling by Judge Joseph C. Calabrese in Mineola is expected any day.

Last September, the Washington state Supreme Court was the first in the 
nation to issue a ruling on law enforcement's use of GPS to investigate
crimes. In 
a unanimous decision, the court ruled that a GPS tracking device is an 
intrusive method of surveillance and said law enforcement officials in
that state 
must get a warrant before attaching one to a suspect's car. However, the
court 
refused to overturn the murder conviction of the man who brought the
appeal, 
saying Spokane County sheriff's deputies did get a valid warrant even
though the 
deputies argued they did not need one.

In February, a California judge in the Scott Peterson murder case ruled
that 
prosecutors can use data gathered by GPS with a court order as evidence
in 
Peterson's trial.

On Long Island, Bernstein and Jared Feuer, executive director of the
Suffolk 
chapter of the American Civil Liberties Union, said the practice of
attaching 
GPS devices on peoples' cars without their knowledge raises a host of 
concerns. They said the device gives police the ability to track
someone's every move 
-- to the doctor's office, political meetings and places of worship,
among 
others. Currently, there is nothing to stop police from putting the GPS
on 
anyone's car, Bernstein and Feuer said.

"We live our lives under the constant threat of surveillance," Feuer
said.

The GPS system, a network of 24 satellites that hover above the Earth,
is a 
navigational tool that allows users to determine their location
anywhere, 
anytime, in any weather condition. The satellites transmit signals that
can be 
detected by anyone with a GPS receiver. The technology was originally
developed by 
the military to aid in navigation, but has since been used by the
public, 
such as those installed in some cars.

The Nassau County Probation Department has been using GPS technology to
track 
high-risk probationers, such as sex offenders, by requiring them to wear 
electronic bracelets.

Although the GPS tracking device has been used for investigations in the 
Nassau and Suffolk police departments, officials would not discuss the
matter, 
refusing to even say how long it's been in use or how many GPS units the 
departments own.

"The Suffolk County Police Department has access to that technology,"
said 
Suffolk Chief of Detectives Kenneth Rau, who would not confirm that
police in 
that county are using GPS technology to investigate crimes. However,
Philip Ro
bilotto, former chief of the department, said they are.

Det. Walter Burnes of the New York City Police Department said it has
access 
to GPS technology and uses it to investigate crimes. But he would not
discuss 
details.

What little information there is about how the device is used by Nassau 
police came from testimony given at hearings in the Lacey case.

According to a court transcript, police formed a task force to deal with 
about 25 unsolved burglaries with the same pattern that had occurred in
Nassau's 
Third and Sixth Precincts, which cover most of the Town of North
Hempstead.

Witnesses told police they saw two men dressed in suits walking up to
homes 
and knocking on doors. In some cases, witnesses said they saw a black
car with 
a Tennessee tags in the area. In one case, a witness jotted down the
plate 
number.

Items stolen were mostly jewelry, police said, as well as cash and
computer 
equipment.

Det. Edward Goller of the Nassau Electronics Bureau testified at one of
the 
hearings that on Aug. 21, 2002, at around 3 a.m., he went to Beach 61st
Street 
in Far Rockaway, where Lacey's wife lived and where the Eclipse was
parked. 
With a police lieutenant and a detective acting as lookouts, Goller
attached a 
GPS device to the Eclipse, which belonged to Lacey's wife, who had lived
in 
Tennessee. It took him about 6 minutes to complete the job, Goller said.

The GPS device is the size of a pack of cigarettes andis powered by two 
battery packs, Goller testified. The unit, which is attached to the car
by magnets, 
has three antennae.

Police can tell where the car is in real time or where it has been by 
downloading the information from the GPS.

The GPS is so precise that it not only gives the address of the car's 
location, it also gives the longitude and the latitude.

According to Goller's testimony, the Nassau County Police Department
owns six 
GPS units and has been using them for investigations for about 18
months. 
Goller said he and nine other detectives in his bureau are able to
install the 
GPS, and he alone has installed 15 GPS devices for a variety of
investigations. 
They can be retrieved in minutes.

Michael Montesano, president of the Criminal Courts Bar Association of
Nassau 
County, said he doesn't object to the police using GPS technology to 
investigate crimes, only that they should get a court order first. When
a court issues 
an order allowing police to use a surveillance device, police have to
give a 
reason and the court has to decide that it's sufficient. And a court
order is 
good for a limited time.

"The GPS," Montesano said, "has to withstand the same scrutiny as any
other 
surveillance device." 

http://www.newsday.com/news/local/longisland/ny-ligps0501,0,5742019.story?coll=ny-top-headlines

------------------------ Yahoo! Groups Sponsor ---------------------~-->
Buy Ink Cartridges or Refill Kits for your HP, Epson, Canon or Lexmark
Printer at MyInks.com.  Free s/h on orders $50 or more to the US & Canada.
http://www.c1tracking.com/l.asp?cid=5511
http://us.click.yahoo.com/mOAaAA/3exGAA/qnsNAA/61FxlB/TM
---------------------------------------------------------------------~->

-- 
    "NEXTEL-1 IT'S NOT JUST NEXTEL"
  Note The New address 
Subscribe to Nextel-1: http://www.groups.yahoo.com/subscribe/NEXTEL-1

  "NEXTEL2 FOR iDEN SOFTWARE DEVELOPERS"
Subscribe to Nextel2: http://www.groups.yahoo.com/subscribe/NEXTEL2

  "WIRELESS FORUM HOMELAND SECURITY GROUP"
     The Complete Resource for Wireless Homeland Security.
Subscribe to WFHSG:  http://www.groups.yahoo.com/subscribe/WFHSG

Yahoo! Groups Links

<*> To visit your group on the web, go to:
     http://groups.yahoo.com/group/NEXTEL-1/

<*> To unsubscribe from this group, send an email to:
     [email-masked]

<*> Your use of Yahoo! Groups is subject to:
     http://docs.yahoo.com/info/terms/

---

From: Rick Parrish <[email-masked]>
Date: Sat, 01 May 2004 04:09:16 -0500

[email-masked] wrote:

>case against Lacey, who has been charged with six burglaries, contend they didn't need a court order because the Eclipse was parked on a public road.
>  
>
What's the legal term here .... "Trespass of chattel" or something like 
that?

Wasn't there a story recently of a man criminally charged for placing 
such a device on his ex-wife's car?

-rick

 
Yahoo! Groups Links

---

From: [email-masked]
Date: Sat, 01 May 2004 07:02:22 -0400

There have been a few cases involving Ex-wifes & girlfriends.

 http://finance.groups.yahoo.com/group/NEXTEL-1/message/18016

 http://finance.groups.yahoo.com/group/NEXTEL-1/message/3221

However when it comes to tracking the Bad Guys the courts see things differently..........................
The Nevada Supreme Court has said police may plant tracking devices on or underneath people's cars without a search warrant.

                                                                 Cite as: Osburn v. State

                                                                 118 Nev. Adv. Op. No. 32

                                                                      April 25, 2002

                                                       IN THE SUPREME COURT OF THE STATE OF NEVADA

                                                                        No. 36650

                                                                 FREDERICK ALLEN OSBURN,

                                                                        Appellant,

                                                                           vs.

                                                                   THE STATE OF NEVADA,

The decision is here:

http://caselaw.lp.findlaw.com/scripts/getcase.pl?court=nv&vol=118NevAdvOpNo32&invol=2

"...in order for an unreasonable search or seizure to exist, the complaining individual must have a reasonable expectation of privacy, which requires both
a subjective and an objective expectation of privacy in the place searched or the item seized. Here, we conclude that Osburn had neither a subjective nor
an objective expectation of privacy in the bumper of his vehicle."

In 1999, the Ninth Circuit said pretty much the same thing, when deciding the Fourth Amendment's prohibition on unreasonable searches and seizures does
not apply. In that case, cops trespassed on Christopher McIver's property, planted a GPS bug under his Toyota 4Runner while it was parked in his driveway,
followed him around for a while, then arrested him on marijuana charges.

                                                              UNITED STATES COURT OF APPEALS
                                                                  FOR THE NINTH CIRCUIT

                                                                       No. 98-30145
                                                                         D.C. No.
                                                                    CR-97-00058-2-DWM

                                                                UNITED STATES OF AMERICA,
                                                                   Plaintiff-Appellee,

                                                                            v.

                                                                   CHRISTOPHER MCIVER,
                                                                   Defendant-Appellant.

                                                                    ------------------

                                                                       No. 98-30146
                                                                         D.C. No.
                                                                    CR-97-00058-2-DWM

                                                                UNITED STATES OF AMERICA,
                                                                   Plaintiff-Appellee,

                                                                            v.

                                                                      BRIAN EBERLE,
                                                                   Defendant-Appellant.

                                                      Appeals from the United States District Court
                                                               for the District of Montana

                                                       Donald W. Molloy, District Judge, Presiding

                                                                   Argued and Submitted
                                                          February 2, 1999--Seattle, Washington

                                                                   Filed August 6, 1999
                                                     Before: Arthur L. Alarcon, Pamela Ann Rymer, and

                                                           Andrew J. Kleinfeld, Circuit Judges.

                                                                Opinion by Judge Alarcon;
                                                              Concurrence by Judge Kleinfeld

See:

http://cl.bna.com/cl/19990818/9830145.htm

"McIver did not present any evidence that the placement of the magnetized tracking devices deprived him of dominion and control of his Toyota 4Runner, nor
did he demonstrate that the presence of these objects caused any damage to the electronic components of the vehicle. Under these circumstances, we hold
that no seizure occurred because the officers did not meaningfully interfere with McIver's possessory interest in the Toyota 4Runner."

---

From: Rick Parrish <[email-masked]>
Date: Sat, 01 May 2004 06:25:43 -0500

It'll be interesting to see how this plays out ...

-rick

 
Yahoo! Groups Links

---

From: [email-masked]
Date: Sat, 01 May 2004 07:32:03 -0400

Sure will be.....

 
Yahoo! Groups Links