Subject: [Mobopts] Agenda reminder

From: Rajeev Koodli <[email-masked]>
Date: Mon, 19 Mar 2007 09:31:24 -0700

Folks,

The printed agenda still shows Tuesday for the meeting.

Just a reminder that the meeting is on Thursday 9am.

Regards,

-Rajeev

_______________________________________________
Mobopts mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mobopts

---

From: Yoshihiro Ohba <[email-masked]>
Date: Mon, 19 Mar 2007 12:52:28 -0400

This is the latest draft for agenda item 6:

http://www.ietf.org/internet-drafts/draft-ohba-mobopts-mpa-framework-04.txt

Yoshihiro Ohba

---

From: Telemaco Melia <[email-masked]>
Date: Mon, 19 Mar 2007 19:43:50 +0100

And this is the link for point 9:
http://www.ietf.org/internet-drafts/draft-corujo-ps-common-interfaces-lmm-00.txt

telemaco

-- 
Telemaco Melia          	[email-masked]
Research Staff Member		Tel: +49 (0) 6221 4342- 142
Network Laboratories    	Fax: +49 (0) 6221 4342- 155
NEC Europe Ltd.         	Web: http://www.netlab.nec.de
Network Laboratories           
Kurfuersten-Anlage 36       
69115 Heidelberg
GERMANY   

NEC Europe Limited | Registered Office: NEC House, 1 Victoria Road, London W3 6BL | Registered in England 2832014

---

From: Telemaco Melia <[email-masked]>
Date: Thu, 22 Mar 2007 11:13:55 +0100

Thanks Yoshi for the presentation.

I think the use of MPA for inter-domain HO is a good possibility and I
support the work.
In your slides you mention the potential use of 802.21. Do you foresee
potential changes to the
transport solution the DT in mipshop is currently working on?

regards,
telemaco

---

From: Yoshihiro Ohba <[email-masked]>
Date: Thu, 22 Mar 2007 08:45:21 -0400

> I think the use of MPA for inter-domain HO is a good possibility and I

Thank you for supporting.

> transport solution the DT in mipshop is currently working on?

MPA co-existence with 802.21 should not affect MIH transport design.

Yoshihiro Ohba

---

From: "Junghoon Jee" <[email-masked]>
Date: Fri, 23 Mar 2007 10:16:00 +0900

> I think the use of MPA for inter-domain HO is a good possibility and I

+1

Junghoon