Subject: Re: [Modern] WGLC on draft-ietf-modern-problem-framework

From: Steve Donovan <[email-masked]>
Date: Wed, 14 Sep 2016 17:40:53 -0500

All,

Given that there were no list comments received, we can consider the 
WGLC finished and the document will be submitted for publication.

Regards,

Steve

On 8/10/16 4:41 PM, Steve Donovan wrote:
> All,
>
> There was consensus reached during the Berlin MODERN WG meeting that 
> draft-ietf-modern-problem-framework is ready for WGLC.
>
> The draft can be found here:
>
> https://datatracker.ietf.org/doc/draft-ietf-modern-problem-framework/
>
> The WGLC will last for two weeks.  Please submit comments on the draft 
> before August 24th.
>
> Thanks,
>
> Steve and Tom
>
> _______________________________________________
> Modern mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/modern

---

From: Steve Donovan <[email-masked]>
Date: Mon, 19 Sep 2016 11:57:23 -0500

All,

It has been pointed out to me that many of those interested in MODERN 
have been focused on WGLCs in STIR.  As such, we will leave the working 
group last call on this document open a little longer.

Regards,

Steve

On 9/14/16 5:40 PM, Steve Donovan wrote:
>> The WGLC will last for two weeks.  Please submit comments on the 
>> draft before August 24th.
>>
>> Thanks,
>>
>> Steve and Tom
>>