Subject: Re: [MORG] New Version Notification for draft-ietf-morg-inthread-00

From: Arnt Gulbrandsen <[email-masked]>
Date: Wed, 28 Jan 2009 17:48:32 +0100

IETF I-D Submission Tool writes:
> A new version of I-D, draft-ietf-morg-inthread-00.txt has been 
> successfuly submitted by Arnt Gulbrandsen and posted to the IETF 
> repository.
>
> Filename:        draft-ietf-morg-inthread
> Revision:        00

The only change is to use internaldate for sorting overall threads (but 
still date for sorting siblings).

Arnt
_______________________________________________
MORG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/morg
Note Well: http://www.ietf.org/maillist.html

---

From: Arnt Gulbrandsen <[email-masked]>
Date: Wed, 28 Jan 2009 17:49:40 +0100

I'll get the address search document done in a week or so.

Arnt