Subject: Re: [MORG] New WG document:draft-ietf-morg-list-specialuse-00

From: Ken Murchison <[email-masked]>
Date: Tue, 26 Jan 2010 12:01:35 -0500

Barry Leiba wrote:

> Please review this new draft and comment on it.

Shouldn't we use the extended CREATE syntax specified in RFC4466?

http://tools.ietf.org/html/rfc4466#section-2.2

-- 
Kenneth Murchison
Systems Programmer
Carnegie Mellon University

---

From: Alexey Melnikov <[email-masked]>
Date: Tue, 26 Jan 2010 17:04:00 +0000

> http://tools.ietf.org/html/rfc4466#section-2.2

Yes :-)!

---

From: Barry Leiba <[email-masked]>
Date: Tue, 26 Jan 2010 12:54:39 -0500

> Shouldn't we use the extended CREATE syntax specified in RFC4466?

Ha; and I wasn't even aware of this (or I'd forgotten).  Sure, I'll
change the syntax to use this.

Barry