Subject: [Mpls-interop] [Fwd: [Fwd: Meeting: Bryant {Meeting ID: 310271828}]]

From: Loa Andersson <[email-masked]>
Date: Tue, 10 Jun 2008 14:49:55 +0200

All,

since this seems to have been sent just slightly before
the new memebers were subscribed to the MEAD team list,
I sending it again. Sorry for the confusion.

/Loa

-------- Original Message --------
Subject: [Mpls-interop] [Fwd: Meeting: Bryant {Meeting ID: 310271828}]
Date: Mon, 09 Jun 2008 11:51:01 +0100
From: Stewart Bryant <[email-masked]>
Reply-To: [email-masked]
To: [email-masked]

Loa asked me to schedule a MEAD conf call for tomorrow.

It is the usual time 5pm UK, 6pm Sweden, 12noon East Coast and 9am
California.

Usual dialin - see attached

Stewart

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]

Subject: Meeting: Bryant {Meeting ID: 310271828}
From: "mp-ams-c1-olk.svc" <[email-masked]>
To: "Stewart Bryant (stbryant)" <[email-masked]>
Date: Mon, 9 Jun 2008 12:30:02 +0200

Stewart Bryant has invited you to a Cisco Unified MeetingPlace Conference

Date/Time:               June 10, 2008 at 05:00PM Europe/London
Length:                  60
Frequency:               once
Meeting ID:              310271828
Meeting Password:        

Global Access Numbers:
http://cisco.com/en/US/about/doing_business/conferencing/index.html

    San Jose, CA: +408.525.6800    RTP:              +919.392.3330      
    US/Canada:  +1.866.432.9903    United Kingdom:   +44.20.8824.0117
    India:      +91.80.4103.3979   Germany:          +49.619.6773.9002
    Japan:      +81.3.5763.9394    China:            +86.10.8515.5666

TO ATTEND A WEB AND VOICE CONFERENCE:

CISCO INTRANET ATTENDEES
Join the Web & Voice Conference*
1. Go to http://meetingplaceinternal.cisco.com/join.asp?310271828
2. Enter your CEC User ID & Password then click OK
- Accept any security warnings you receive and wait for the Meeting Room to initialize**
3. Click on CONNECT from the Meeting Room to join the Voice Conference portion of the meeting

EXTERNAL ATTENDEES - Outside the Cisco Intranet
Join the Web & Voice Conference*
1. Go to http://meetingplace.cisco.com/join.asp?310271828
2. Fill in the My Name is field then click Attend Meeting
- If you have a CEC User ID, click on the Cisco icon
- Accept any security warnings you receive and wait for the Meeting Room to initialize**
3. Click on CONNECT from the Meeting Room to join the Voice Conference portion of the meeting
- Note: Guest users will see a link to the Global Access Numbers.

*If this is your first time attending a Web Conference, disable any pop-up blockers and visit http://meetingplace.cisco.com/mpweb/scripts/browsertestupper.asp to test your web browser for compatibility with the Web Conference.
**The meeting will not start until the Host of the meeting arrives - if you'd like to start the meeting with your Profile, please review the steps below to attend a Voice Only Conference as a Guest then follow the system prompts.

TO ATTEND A RESERVATIONLESS VOICE ONLY CONFERENCE

AS THE HOST
1. Dial into Cisco Unified MeetingPlace (view the Access Numbers and link above)
2. Press 1 to attend the meeting
3. Enter the Meeting ID 310271828 followed by # key
4. Follow the prompts to record your name and enter the waiting room
5. Press 2 then enter your Profile Password to initiate your meeting

AS A GUEST
1. Follow steps 1-4 above to access the meeting
2. You will be placed in a waiting room until the Host initiates the meeting

SUPPORT
Information about this Conference: Contact Stewart Bryant, 442088248828
Cisco IT Support Center: Attend the Voice Conference and then press #0 on your phone keypad

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "David Sinicrope" <[email-masked]>
Date: Tue, 10 Jun 2008 09:21:44 -0500

Hi All,
Just to remind folks that in addition to the email list we also have a
wiki.
 http://www3.tools.ietf.org/misc/mpls-interop/
I usually post Stewarts call information to the wiki as well as the
meeting dates, notes, and other information.
Please let me know if you would like to see any other information posted
or feel free to edit the pages on your own.

Information for obtaining a password is below.

Cheers,
David Sinicrope 

To get a password to access the MEAD Team wiki (and other tools.ietf.org
facilities):

If you don't already have an ietf-tools password, go to ietf-tools
http://tools.ietf.org/
find the "Get Passwd" link (upper left hand), click it and get a
password 

Once the password is emailed to you, you should be able to use it to log
into the  wiki link above.
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop