Subject: [Mpls-interop] MPLS-TP OAM Analysis

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Tue, 8 Jul 2008 16:28:35 +0200

Hi,
Attahced please find an updated version of the document for your review.
This document is not submitted yet.
Best regards,
Nurit

----------------------------------------- 
Best regards, 

Nurit Sprecher

Nokia Siemens Networks GmbH & Co. KG 
Industry Environment

Senior Specialist, Carrier Ethernet Transport

3 Hanagar St. Neve Ne'eman B

45241 Hod Hasharon, Israel

Tel. +972 9 7751229

Mobile +972 54 2200954 
Email: [email-masked]

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 08 Jul 2008 23:10:10 +0200

Hi Nurit,

The document is in a good shape now for public review.

Thanks for all the work.

Kind regards, huub.

PS. my contact details:

    Huub van Helvoort
    Huawei Technologies Co. Ltd.
    Kolkgriend 38, 1356 BC Almere
    The Netherlands
    Phone:   +31 36 5315076
    Email:   [email-masked]
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop