Subject: [Mpls-interop] MEAD team tomorrow - survivability docs.

From: Stewart Bryant <[email-masked]>
Date: Mon, 07 Jul 2008 17:28:27 +0100

The only item on the MEAD agenda tomorrow (5pm UK)
is Survivability.

I think we need to cover:

1) Review of survivability section in  requirements Draft

2) Do we need a standalone survivability requirements document?

3) Update on survivability framework

4) Outline of key issues and design decisions

5) Other authors that we need to engage in the design and documentation

6) Time table for survivability docs

7) Any other business.

The dialin details are as usual:

Meeting ID: 310271828

US/Canada: +1.866.432.9903
United Kingdom: +44.20.8824.0117
India: +91.80.4103.3979
Germany: +49.619.6773.9002
Japan: +81.3.5763.9394
China: +86.10.8515.5666

_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 7 Jul 2008 21:55:03 +0100

Hi,

I won't be on the call.

I intend to submit the survivability framework -00 in the next hour.

Adrian