Subject: [Mpls-interop] Doodle for the interim meeting

From: Loa Andersson <[email-masked]>
Date: Tue, 12 Aug 2008 19:24:33 +0200

All,

I've set up the doodle at:

http://www.doodle.ch/ghw643rpk2nxqizg

I've grouped the dates into three days slots Mo-Wed and Wed-Fri(Sat),
you have to pick three consecutive days with the same heading.

Let us try to do this this week. There are quite a bit more planning
once decided on the date.

/Loa

-- 
Loa Andersson

Principal Networking Architect
Acreo AB                           phone:  +46 8 632 77 14
Isafjordsgatan 22                  mobile: +46 739 81 21 64
Kista, Sweden                      email:  [email-masked]
                                            [email-masked]
_______________________________________________
Mpls-interop mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls-interop

---

From: Adrian Farrel <[email-masked]>
Date: Tue, 12 Aug 2008 19:25:44 +0100

Just in case people miss Loa's subtlety...
The column headings give the location as well as the date.

A