Subject: Where is draft-mpls-protection-00?

From: [email-masked]
Date: Thu, 19 Aug 1999 15:56:53 -0400

Hi,

I am unable to locate the draft presented in Oalo by Ken Owens, draft-mpls-protection-00. Did I miss it, or has it not
been posted? Was it recalled? I can't find a reference to it on this list. If anyone knows of its whereabouts, can you
please post a link? Thanks.

= Peter

Peter Warren
Principal Member of Technical Staff
GTE Laboratories
40 Sylvan Rd.
Waltham, MA 02451

---

From: [email-masked]
Date: Thu, 19 Aug 1999 18:41:06 -0400

Okay, thank you. Now... where might I find it, please?

= Peter

[Steven Shew wrote:]
>I think you are looking for draft-makam-mpls-protection-00.txt 
>of which Ken is a co-author.
>
>[email-masked] wrote:
>
>> Hi,
>>
>> I am unable to locate the draft presented in Oalo by Ken 
>Owens, draft-mpls-protection-00. Did I miss it, or has it not
>> been posted? Was it recalled? I can't find a reference to it 
>on this list. If anyone knows of its whereabouts, can you
>--
>Stephen Shew                Voice: 613-763-2462   Fax: 613-765-3165
>Nortel - Carrier Packet Solutions  email: [email-masked]
>P.O. Box 3511, Station C
>Ottawa, ON  K1Y 4H7
>
>
>