Subject: Traffic Engineering using MPLS : Simulations

From: Manish Gupta <[email-masked]>
Date: Thu, 19 Aug 1999 16:31:35 -0400 (EDT)

Hi

I am working on the above simulations for my master's thesis work and I
am wondering if any work (simulations, implementations, test-beds) has
already been done in this area. 

Thanks
Manish

---

From: "Yanhe Fan" <[email-masked]>
Date: Fri, 20 Aug 1999 08:57:20 -0400

Hi, Manish

Please check draft-ayandeh-mpls-dynamics-00.txt.

cheers,
yanhe