Subject: RE: MPLS OAM?

From: [email-masked]
Date: Mon, 22 Jan 2001 16:30:51 -0000

Robert Strenijl asked:
Quick question: Is there any work going on in OAM functionality for MPLS?
If so, can anybody tell me where? If not, why not?

NH=> Yes there is.  I and a couple of other peopl (eg Shahram Davari and Ben
Mack-Crane) are looking into this.  I'll send you a separate/direct mail
with some attachments on where things stand.

---

From: "Eugene Plaoude" <[email-masked]>
Date: Mon, 22 Jan 2001 11:47:43 -0500

Could you please share that with me as well ?

Thanks in advance,
Eugene.