Subject: Src_Instance value

From: John Sparr <[email-masked]>
Date: Tue, 9 Jan 2001 10:56:34 -0800 (PST)

Hi all,

I have question about Src_Instance in HELLO msg RSVP.
[draft-ietf-mpls-rsvp-lsp-tunnel-07.txt]

The draft of says "Src_Instance is a 32 bit value that
represents the sender's instance.  The advertiser
maintains a per neighbor representation/value. "

What does the instance mean? ip address? or what else?

Thanks a lot

John

__________________________________________________
Do You Yahoo!?
Yahoo! Photos - Share your holiday photos online!
http://photos.yahoo.com/

---

From: [email-masked] (Venu Josyula)
Date: Tue, 9 Jan 2001 14:06:44 -0500

Arthi:

But that number is unique to an RSVP Session.

venu

----- Original Message ----- 
From: Arthi Ayyangar <[email-masked]>
To: John Sparr <[email-masked]>
Cc: <[email-masked]>
Sent: Tuesday, January 09, 2001 2:09 PM
Subject: Re: Src_Instance value

> 
> It's just a sequence number.
> 
> Thanks,
> -arthi
>

---

From: Arthi Ayyangar <[email-masked]>
Date: Tue, 9 Jan 2001 14:09:28 -0500 (EST)

Thanks,
-arthi