Subject: P-LSPs, SP-LSP, and S-LSP (Any Idea?)

From: [email-masked]
Date: Thu, 25 Jan 2001 22:39:51 -0600

Hello,

Any idea about P-LSPs, SP-LSPs, and S-LSPs?  Do they have to to do with
loose & strict CR-LSPs. Any relations with L-LSPs & E-LSPs?

Any feedback from Marconi? This was mentioned in Marconi BXR-48000
switch router white papers.

Your feedback is highly appreciated. Thanks.

--Wesam

------------------------------------------------------------------------
- 
Wesam Alanqar 
Member of Technical Staff 
Technology Concepts, Innovations and Evaluation (TCIE) 
Technology Planning & Integration- Sprint TP&I 
9300 Metcalf Avenue 
Overland Park, KS 66212-1463 
Phone: 913-534-5623 
Fax: 913-534-3485 
------------------------------------------------------------------------
-

---

From: "Rosenberry, Robert" <[email-masked]>
Date: Fri, 26 Jan 2001 09:12:53 -0500

Wesam,

These are Marconi specific terminology.  I would be glad to answer offline
from this mailing list.

Rob Rosenberry

  _____  

Robert D. Rosenberry, Ph.D.
Principal Engineer
Marconi Communications, Vienna VA
email: [email-masked] <mailto:[email-masked]> 
voice: 703-245-4527
fax: 703-245-4545
  _____  

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]
> Sent: Thursday, January 25, 2001 11:40 PM
> To: [email-masked]
> Subject: P-LSPs, SP-LSP, and S-LSP (Any Idea?)
> Importance: High
> 
> 
> Hello,
>