Subject: GMPLS General Structure

From: "Ongun Yucesan" <[email-masked]>
Date: Fri, 9 Feb 2001 15:51:04 +0200

Hi

I am new at the protocol and GMPLS issues so can you suggest me some introductory Paper at  the beginning level, mainly on How does a packet is treated thru out its travel over each packetized, TDM, Optical, Fiber switeched layers. Thank you for your attention.

Ongun YUCESAN
M.Sc. stu at Bilkent University 
EEE Dept.
Ankara

---

From: Chris Metz <[email-masked]>
Date: Fri, 09 Feb 2001 14:14:35 -0800

Turner, B. et al., ""Generalized Multiprotocol Label Switching: An Overview 
of Routing and Management Enhancements", IEEE Communications, Feb. 2001

At 03:51 PM 02/09/2001 +0200, Ongun Yucesan wrote:
>     Hi
>
>I am new at the protocol and GMPLS issues so can you suggest me some 
>introductory Paper at  the beginning level, mainly on How does a packet is 
>treated thru out its travel over each packetized, TDM, Optical, Fiber 
>switeched layers. Thank you for your attention.
>
>Ongun YUCESAN

Chris Metz
Lead IP Architect
Solutions Integration
Service Provider Line of Business
Cisco Systems
email: [email-masked]
offic phone: 408-525-3275
home office: 914-241-0423
pager: 800-365-4578
Internal URL: http://wwwin-people.cisco.com/chmetz/chmetz.htm

---

From: Chris Metz <[email-masked]>
Date: Fri, 09 Feb 2001 14:44:54 -0800

Hi-
Apologies, referenced paper is from the Jan. 2001 issue.

Thanks ...

At 02:14 PM 02/09/2001 -0800, Chris Metz wrote:
>Turner, B. et al., ""Generalized Multiprotocol Label Switching: An 
>Overview of Routing and Management Enhancements", IEEE Communications, 
>Feb. 2001
>
>
>>introductory Paper at  the beginning level, mainly on How does a packet 
>>is treated thru out its travel over each packetized, TDM, Optical, Fiber 

Chris Metz
Lead IP Architect
Solutions Integration