Subject: RE: ATM SVC encoding

From: Shahram Davari <[email-masked]>
Date: Tue, 6 Feb 2001 06:15:39 -0800

Hi,

The label merging could be done in ATM SVC label encoding, and is very similar to VC merge in ATM.

Yours,
-Shahram

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Tuesday, February 06, 2001 8:50 AM
> To: [email-masked]
> Subject: ATM SVC encoding
> 
> 
> Hi All,
> 
> I have a question regarding ATM SVC label encoding.  Would 
> any one know
> whether that will prevent from label merging?
> 
> Thanks.
> 
> Jane D. Jiang
> Lucent Technologies
> Phone: (301) 809-4497
>

---

From: Mahadevan Iyer <[email-masked]>
Date: Tue, 6 Feb 2001 21:24:06 -0800 (PST)

Hello,

  When using VC merge to support heirarchial LSP type
  capabilities is it possible to stack more then 2
  levels(i.e. reuse the VPI for the outer VC).

  If this has been discussed before, please send me
  a pointer to the thread

Thanks

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices.
http://auctions.yahoo.com/