Subject: Interdomain LSP setup

From: Ibrahim Okumus <[email-masked]>
Date: Fri, 9 Feb 2001 17:14:48 -0500 (EST)

Hi,
Does anybody know if there is any work done about 'interdomain LSP setup'?
Thanks,

 _______________________________
 Ibrahim Taner OKUMUS           
 Electrical&Computer Eng. Dept. 
 Syracuse University

---

From: Sudheer Dharanikota <[email-masked]>
Date: Mon, 12 Feb 2001 05:06:58 -0800

Please look at

draft-venkatachalam-interarea-mpls-te-01.txt
draft-dharanikota-interarea-mpls-te-ext
draft-kompella-mpls-multiarea-te
draft-lee-mpls-te-exchange

for your information.

- sudheer

---

From: Chris Metz <[email-masked]>
Date: Mon, 12 Feb 2001 11:23:56 -0800

Hi-
Also check out:

draft-ietf-mpls-bgp4-mpls-05.txt
draft-rosen-rfc2547bis-02.txt

Thanks ...

At 05:06 AM 02/12/2001 -0800, Sudheer Dharanikota wrote:
>>  Electrical&Computer Eng. Dept.  Syracuse University
>

Chris Metz
Lead IP Architect
Solutions Integration
Service Provider Line of Business
Cisco Systems
email: [email-masked]
offic phone: 408-525-3275
home office: 914-241-0423
pager: 800-365-4578
Internal URL: http://wwwin-people.cisco.com/chmetz/chmetz.htm