Subject: Aggregate label

From: LOPEZ Miguel Angel <[email-masked]>
Date: Thu, 15 Feb 2001 10:42:24 -0300

Hi,
Please, could somebody explain what means an aggregate label 
and how it works?
TIA

---

From: Robert Raszuk <[email-masked]>
Date: Thu, 22 Feb 2001 03:48:42 -0800

I am not sure if you got yr answer yet but are you asking about cisco
aggregate label definition and it's functions in the mpls-vpns ?

R.

> LOPEZ Miguel Angel wrote:
> 
> Hi,