Subject: Re: Interoperability Cisco-Juniper

From: Mark Lewis <[email-masked]>
Date: Mon, 19 Feb 2001 11:09:31 -0800 (PST)

Try this link:

http://www.juniper.net/products/interoperability/250004.html

Mark Lewis
Frontrunner Solutions

On Mon, 19 Feb 2001 13:56:27 +0100, [email-masked]
wrote:

>  
>  
>  
>  Can somebody give me any interoperability test information with Cisco
12000 and
>  Juniper?
>  
>  Sorry if this is not the proper forum... Is there another forum for this
issues?
>  
>  _____________________________
>  Jorge Rodriguez Gabilondo
>  Telefonica
>  Network Planning and Design
>  
>  
>  _________________________________________________________________
>  Hemos renovado nuestra web. Esperamos su visita en
>  http://www.telefonica-data.com
>  
>

_______________________________________________________
 Get 100% private, FREE email for life from Excite UK
 Visit http://inbox.excite.co.uk/

---

From: "Jianli Wang" <[email-masked]>
Date: Thu, 22 Mar 2001 11:22:14 -0500

Does the WG have any plan for CR-LDP MIBs or is anybody (individual)
working on it?

Thanks.

Jianli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Mark
Lewis
Sent: Monday, February 19, 2001 2:10 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: Interoperability Cisco-Juniper

Try this link:

Mark Lewis
Frontrunner Solutions

12000 and
issues?

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Thu, 22 Feb 2001 11:35:55 -0500

Take a look at the MPLS-TE-MIB. It
has (most) of the functionality you need right
now. A forthcoming version (the result of the
WG last call editions) does contain all
necessary components for CR-LDP.

         --Tom

---

From: Suresh Katukam <[email-masked]>
Date: Tue, 27 Feb 2001 16:39:19 -0800

I am sorry if these things have been already discussed..

Current OSPF-TE extensions do not take care of lot
of TDM related issues. Is there a new draft or a
work going on this?

Shall I go ahead and send the list of issues that
need to be covered in this draft?

I already talked to Kireeti and Yakov about these
earlier. But I have not heard any progress yet.

Thanks,
Suresh