Subject: Section 5.5 of ietf-mpls-rsvp-lsp-tunnel-08.txt

From: "Arvind, K" <[email-masked]>
Date: Wed, 21 Mar 2001 11:23:00 -0500

Lou, George:

  The following change doesn't seem to have made it into this version of the
draft. The clause "or will respond with an 'Unknown Object Class' error"
still appears in the second paragraph of this section. It was agreed earlier
(http://cell-relay.indiana.edu/mhonarc/mpls/2000-Oct/msg00031.html) that
this clause should be dropped. 

Regards,
Arvind.

---

From: George Swallow <[email-masked]>
Date: Wed, 21 Mar 2001 16:24:54 -0500

>this clause should be dropped.

Yes.  The plan is to handle this as part of the final edits before RFC 
publication.

...George