Subject: Re: Please Clarify on O-UNI Issues....

From: Shobhan Lakkapragada <[email-masked]>
Date: Tue, 20 Mar 2001 18:40:17 -0500

Manoj,

If you have access to OIF specs, please see the LDP
UNI signaling section of oif2000.125.3. It has definitions
of LDP messages for Address Resolution, among other
things. Although it comes from a different SB, both
OIF work and IETF drafts seem to be in sync for O-UNI.

- shobhan

manoj juneja wrote:

> Hi All,
>          I was going through the draft
> "draft-ietf-mpls-ldp-optical-uni-00.txt", but I could not find the complete
> picture related to neighbor discovery, Address Resolution issues. Can
> someone please give a pointer to some other draft which is pre-requisite for
> this one (O-UNI draft). Is there more work going on O-UNI draft ?
> I could not find even a single draft which talks from architectural
> viewpoint. There is one architecture document (gmpls-arch-00.txt), this
> document also lacks lot of information.
>
> Please help.
>
> Regards,
> manoj.
>
> _________________________________________________________________
> Get your FREE download of MSN Explorer at http://explorer.msn.com

---

From: "manoj juneja" <[email-masked]>
Date: Tue, 20 Mar 2001 16:05:42 -0700

Hi All,

Please help.

Regards,
manoj.