Subject: RE: Books/Articles on Traffic Engineering

From: Rajiv Papneja <[email-masked]>
Date: Wed, 21 Mar 2001 21:44:28 -0500 (EST)

Hi!

 I would say that RFC 2702 would be a nice start for you as it talks about
various requirements for Traffic Engineering over MPLS. Also you might
want to visit Daniel Awduche's  website for more articles on Traffic
Engineering at http://www.awduche.com. Thanks.

 -Rajiv

********************************
Rajiv Papneja (GRA)
Advanced Internet Laboratory
George Mason University,
G10, Johnson Center,
Fairfax, VA 22030-4444
Tel: 703.993.4703
email: [email-masked]
********************************

Date: 21 Mar 2001 15:54:36 -0800
From: [email-masked]
To: [email-masked], [email-masked]
Subject: Books/Articles on Traffic Engineering

Does anyone know any good books/articles on traffic
engineering?

Thanks
-SK

---

From: Rajiv Papneja <[email-masked]>
Date: Wed, 21 Mar 2001 23:29:11 -0500 (EST)

Hi,

 I believe the webpage is temporarily down and will be up soon. You 
might also want to look at the following URL where you will find a couple
of good tutorials on MPLS traffic engineering.
 http://www.ail.gmu.edu/MPLS2000/proceedings/default.htm

 Happy reading!
 -Rajiv

On Thu, 22 Mar 2001 [email-masked] wrote:

> Hi, all~
> 
> I've been aware of the Daniel Awduche's website for ages.
> But, the server may have been dead for these days.
> Anyone happen to meet same problem with me?
> or it is just for me?
> 
> Does anyone know the mirror site for that?
> or any other recommendation?
> 
> SH--
> ------------------------------
> Soo-Hyun Choi
> Dept. of Internet Technology
> Network Technology Lab.
> ETRI (Elec. & Telecom. Research Inst.)
> 
> Office: +82.42.860.5607
> Mobile: +82.16.712.9571
> Fax: +82.42.860.5440
> E-mail: [email-masked]
> ------------------------------
> 
> 
> ----- Original Message -----
> From: "Rajiv Papneja" <[email-masked]>
> To: <[email-masked]>
> Cc: <[email-masked]>; <[email-masked]>
> Sent: Thursday, March 22, 2001 11:44 AM
> Subject: RE: Books/Articles on Traffic Engineering
> 
> 
> > Hi!
> >

---

From: [email-masked]
Date: Thu, 22 Mar 2001 12:04:00 +0900

Hi, all~

SH--

Office: +82.42.860.5607
Mobile: +82.16.712.9571
Fax: +82.42.860.5440