Subject: ECN in MPLS!!

From: Kaleelazhicathu R R Kumar <[email-masked]>
Date: Thu, 1 Mar 2001 19:05:54 +0800 (SST)

hi,
  is there any new draft which is a successor of  
draft-ietf-mpls-ecn-00.txt, which talks about proposal to incorporate ECN
in MPLS??

"Man who drive like hell is bound to get there!" 
   confucius

---

From: "chetan kumar s" <[email-masked]>
Date: Thu, 1 Mar 2001 16:47:26 +0530 (IST)

> draft-ietf-mpls-ecn-00.txt, which talks about proposal to incorporate ECN

Yes, there is a draft draft-shayman-mpls-ecn-00.txt, not excatly
successor..

Thanks
Chetan S