Subject: Fwd: MPLS simulator

From: [email-masked]
Date: Sun, 04 Mar 2001 14:06:59 -0500

>Date: Sun, 04 Mar 2001 13:54:36 -0500
>To: [email-masked]
>From: [email-masked]
>Subject: MPLS simulator
>Cc: ahussain
>
>
>>Date: Sun, 04 Mar 2001 13:53:15 -0500
>>To: [email-masked]
>>From: [email-masked]
>>Subject: MPLS simulator
>>
>>Hi,
>>  I am new to the MPLS world. I will be doing my MS project in MPLS. 
>> Since you have profound knowledge about it, i would like u to help me out.
>>  Please let me know if an MPLS simulator is available. If u have one 
>> please mail it to me.
>>
>>Please give me comments on the following:
>>  "Modifying a code the simulates an IP switch into one that simulates MPLS"
>>
>>Regards,
>>  Abrar.

---

From: Kaleelazhicathu R R Kumar <[email-masked]>
Date: Mon, 5 Mar 2001 22:29:35 +0800 (SST)

u can check the NS network simulator at www.isi.edu/nsnam/ns  which has
the MPLS module added to it. Please check the site for more details.
  
Renjish

"Man who drive like hell is bound to get there!" 
   confucius

---

From: Somasundaram <[email-masked]>
Date: Mon, 5 Mar 2001 22:08:09 -0800 (PST)

You may download the MPLS patch from 

http://www.raonet.com/introduction.shtml

rgds
soma
--- Kaleelazhicathu R R Kumar
> into one that simulates MPLS"

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

---

From: Somasundaram <[email-masked]>
Date: Mon, 5 Mar 2001 22:08:09 -0800 (PST)

rgds
soma