Subject: Question about wavebandId

From: "Manoj Kumar Juneja" <[email-masked]>
Date: Fri, 02 Mar 2001 20:38:54 +0030

Hi All,
           In draft "draft-ietf-mpls-generalized-signalling-01.txt", it is mentioned that wavebandId (32 bits) is selected by the sender and reused in all the subsequent messages. What all subsequent messages is it mentioning to ?

Thanks,
manoj.

Join 18 million Eudora users by signing up for a free Eudora Web-Mail account at http://www.eudoramail.com

---

From: "Manoj Kumar Juneja" <[email-masked]>
Date: Mon, 05 Mar 2001 18:46:35 +0030

Hi All,
      I am again sending the following doubt regarding wavebandId. Please help.

           In draft "draft-ietf-mpls-generalized-signalling-01.txt",
 it is mentioned that wavebandId (32 bits) is selected by the sender
 and reused in all the subsequent messages. What all subsequent
 messages is it mentioning to ?

Thanks,
manoj.