Subject: RSVP-TE tunnel using static route possible ?

From: [email-masked]
Date: Fri, 20 Jul 2001 18:07:06 +0300

Hi,
 How to configure MPLS RSVP-TE on Cisco7513 (IOS 12.2) as PE and make
it work properly with Juniper LSR? and is it possible to use static route between LER and LSR to setup
RSVP-TE  tunnel?

Best regards,

---

From: Kireeti Kompella <[email-masked]>
Date: Fri, 20 Jul 2001 08:30:22 -0700 (PDT)

Hi,

It's not appropriate to use the MPLS WG mailing list for vendor-specific
questions -- use the vendors' support mailing lists instead.

I'll answer you off-line.

Kireeti.

---

From: Ajay Simha <[email-masked]>
Date: Sun, 22 Jul 2001 16:45:16 -0400 (Eastern Daylight Time)

> questions -- use the vendors' support mailing lists instead.

I agree with Kireeti.  Please feel free to CC me if I can be of help for Cisco
stuff.

-ajay

-- 
Ajay Simha
MPLS Deployment Engineer
IOS Technology Division
(919) 392-3141

"Study as if you were to live forever
 Live as if you were to die tomorrow"

 - Mahatma Gandhi