Subject: Help Please

From: "john p p" <[email-masked]>
Date: 11 Jul 2001 16:04:04 -0000

Hi
 I am student working on MPLS project.
I downloaded the source code of MPLS linux patch form source fourge site. I wanted to know how and where this code in patch, communicates with the Layer-2 and layer-3.
Please help me.
 
Thanks in advance.
 
John.

____________________________________________________
Buy Feng Shui Package for Rs. 151/- only, at http://shopping.rediff.com/shopping/fengshui_mailer.htm

---

From: "James R. Leu" <[email-masked]>
Date: Wed, 11 Jul 2001 13:14:30 -0500

Start out by joining the 'MPLS for Linux' mailing list and post there :-)

http://lists.sourceforge.net/lists/listinfo/mpls-linux-general

Jim

-- 
James R. Leu