Subject: Can anybody has info about MPLS TE Tunnel configuration

From: "Kota, Ravikumar" <[email-masked]>
Date: Mon, 27 Aug 2001 11:08:14 -0400

Hi ,
Can anybody help me to find information on MPLS TE tunnel
create/delete/reconfigure  with some examples (with diagrams ).
http://www.cisco.com/univercd/cc/td/doc/product/software/ios120/120newft/120
limit/120st/120st14/te_mib14.htm
The above URL talks only  about the MPLS TE tunnel tables/scalars , but with
out any examples.
It will be really helpful , if somebody passes light on this.
Thanks 

Regards

RaviKumar Kota
Cratos Networks Inc
100 NAGOG PARK
ACTON , MA -01824
Phone: 978-263-0094 (8157)

---

From: Ajay Simha <[email-masked]>
Date: Mon, 27 Aug 2001 11:20:05 -0400 (Eastern Daylight Time)

On Mon, 27 Aug 2001, Kota, Ravikumar wrote:

Ravi,

Configuring MPLS-TE (or anything for that matter) is usually vendor specific.
If you need it on Cisco routers please email me and I can help you.  Let us
take that off this alias.
-ajay

-- 
Ajay Simha
MPLS Deployment Engineer
IOS Technology Division
(919) 392-3141

"Study as if you were to live forever
 Live as if you were to die tomorrow"

 - Mahatma Gandhi