Subject: RFCs 3034 and 3035

From: "punithan" <[email-masked]>
Date: Sun, 19 Aug 2001 19:20:46 +0530

Hi,
I would like to clarify a doubt. If  i am having only Ethernet and  POS
for my router.The  is there any need to implement the following RFCs
RFC 3034 - Use of Label Switching on Frame Relay Networks Specification
RFC 3035 - MPLS using LDP and ATM VC Switching
thanks and regds,
MXJPunithan

---

From: Robert Raszuk <[email-masked]>
Date: Sun, 19 Aug 2001 12:26:19 -0700

No.

R.

> punithan wrote: