Subject: Re: MPLS Agenda

From: Noritoshi Demizu <[email-masked]>
Date: Thu, 02 Aug 2001 05:03:48 +0900

Dear mpls experts,

I converted the MPLS WG agenda to HTML format.  It is located at

  http://www.watersprings.org/links/mlr/article/mpls-0108-agenda.html

It has titles and links to all I-Ds on the agenda.
Please let me know when you find errors.  Thank you.

Best Regards,
Noritoshi Demizu

---

From: Noritoshi Demizu <[email-masked]>
Date: Fri, 03 Aug 2001 06:53:36 +0900

Dear all,

 > Please let me know when you find errors.  Thank you.

I am sorry that the link to the I-D of "MPLS Signaling Extensions for
Shared Fast Rerouting" was incorrect.  I fixed the problem.
The difference is the revision number.  (01 vs. 00)

  Correct:   draft-atlas-rsvp-local-protect-interop-01.txt

  Incorrect (old): draft-atlas-rsvp-local-protect-interop-00.txt

Please fetch again if you have retrieved.

Best Regards,
Noritoshi Demizu

---

From: Noritoshi Demizu <[email-masked]>
Date: Sun, 05 Aug 2001 06:52:12 +0900

Dear all,

I also converted the PPVPN and IPO agenda to HTML format.
They are located at

  http://www.watersprings.org/links/mlr/article/ppvpn-0108-agenda.html
  http://www.watersprings.org/links/mlr/article/ipo-0108-agenda.html

Please let me know if you found errors.  Thank you.

Best Regards,
Noritoshi Demizu

ps. Because I think many people on this mailing list have interest of
    these working groups, I sent this announcement to this list.
    I am sorry if you do not have interest.