Subject: Diff. bet. FIB and RIB

From: Ramyanshu Datta <[email-masked]>
Date: Wed, 22 Aug 2001 09:00:25 -0700 (PDT)

Hi,

     I have got a doubt. What is the difference
between Forward Information Base (FIB)and Routing
Information Base (RIB).

      Please let me know. 

__________________________________________________
Do You Yahoo!?
Make international calls for as low as $.04/minute with Yahoo! Messenger
http://phonecard.yahoo.com/

---

From: Robert Raszuk <[email-masked]>
Date: Wed, 22 Aug 2001 15:44:38 -0700

Pls excuse my question but how is this related to MPLS protocol
architecture ?

R.

> Ramyanshu Datta wrote: