Subject: draft-ietf-mpls-ftn-mib-02.txt posted

From: "Cheenu Srinivasan" <[email-masked]>
Date: Thu, 16 Aug 2001 11:26:30 -0400

I have just posted an update to the FTN MIB and it should appear
on the IETF site shortly. A copy is attached.

Cheenu

---

From: Thomas Nadeau <[email-masked]>
Date: Mon, 20 Aug 2001 09:51:36 -0700

At 02:10 AM 8/19/2001 -0400, Natale, Robert C (Bob) wrote:
>Hi,
>The SNMP boilerplate you are using in Section 3 is out-of-date.
>You can obtain the current text from:
>
>    http://www.ops.ietf.org/mib-boilerplate.html
>
>And you have at least one out-of-date SNMP ref in the Security
>section (9) -- namely, 2271 should now be 2571.
>
>These are both just editorial nits, I know.

         Hi Bob,

         No problem; they are appreciated. We will fix these and
re-post the corrected version shortly with only these changes.

         --Tom

>Thanks,
>BobN