Subject: RE: Last call on recovery framework

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 22 Aug 2001 12:31:28 +0200

You probably mean
   draft-ietf-mpls-recovery-frmwrk-03.txt

I.e. revision 03 instead of 02 ??

Bert 

> -----Original Message-----
> From: George Swallow [mailto:[email-masked]]
> Sent: woensdag 22 augustus 2001 0:04
> To: [email-masked]
> Cc: [email-masked]
> Subject: Last call on recovery framework
> 
> 
> This message begins a last call on
> 
>       Framework for MPLS-based Recovery                     
>       <draft-ietf-mpls-recovery-frmwrk-02.txt>  
> 
> The last call ends on Sept 5 at midnight GMT.
> 
> ...George
> 
> 
> ======================================================================
> George Swallow       Cisco Systems                   (978) 244-8143
>                      250 Apollo Drive
>                      Chelmsford, Ma 01824
> 
>

---

From: George Swallow <[email-masked]>
Date: Wed, 22 Aug 2001 13:27:41 -0400

> I.e. revision 03 instead of 02 ??

Yes.  Thanks for the correction.

...George

==================================================================
George Swallow       Cisco Systems                   (978) 244-8143
                     250 Apollo Drive
                     Chelmsford, Ma 01824