Subject: Can a Link have more than one color??

From: Prabhugowda Biradar <[email-masked]>
Date: Fri, 12 Oct 2001 11:26:01 +0530

Dear All,

In Traffic Engineering  context, can a link be associated with multiple
colors?

Warm Regards, 
Prabhu

---

From: Jim Boyle <[email-masked]>
Date: Fri, 12 Oct 2001 10:37:00 -0400 (EDT)

Yes, see section 2.5.9 of draft-katz-yeung-ospf-traffic-06.txt

---

From: Kireeti Kompella <[email-masked]>
Date: Fri, 12 Oct 2001 09:33:57 -0700 (PDT)

Yes.

Kireeti.