Subject: "Bandwidth Broker"??? for MPLS

From: [email-masked] (Goorah Shravan)
Date: Tue, 02 Oct 2001 15:31:47 +0400

Hello there,

        Is there something like the Diffserv's Bandwidth Broker for
MPLS?
        IF yes,
            is the terminology the same?
            how is it different from the Diffserv's bandwidth broker?

Shravan
--
Shravan Goorah
Lecturer, Department of Computer Science,
Faculty of Engineering, University of Mauritius
Tel. 454 1041   Fax.  465 71 44

---

From: Khuzema Pithewan <[email-masked]>
Date: Tue, 02 Oct 2001 17:42:32 +0530

Hi,

I have  few question related to ERO Processing...

1. Does ERO Processing done each time when Intermediate node receives
Path Refresh?
2. If Not, then what it should do, when there is a change in ERO object
received in this Path Refresh than the ERO Object received in earlier
Path Messages..

Thanks,
Khuzema.

---

From: Vishal Mishra <[email-masked]>
Date: Fri, 5 Oct 2001 10:54:44 -0700 (PDT)

ERO Processing is done only when the newly arrived ERObject is
different from the stored ERObject.

Vishal.

> received in this Path Refresh than the ERO Object received in earlier

__________________________________________________
Do You Yahoo!?
NEW from Yahoo! GeoCities - quick and easy web site hosting, just $8.95/month.
http://geocities.yahoo.com/ps/info1