Subject: RE: draft-nadeau-mpls-mgmt-overview-00.txt

From: Yanhe Fan <[email-masked]>
Date: Wed, 17 Oct 2001 13:52:10 -0400

I second it.
 
Yanhe

-----Original Message-----
From: Thomas Nadeau [mailto:[email-masked]]
Sent: Wednesday, October 17, 2001 1:38 PM
To: [email-masked]
Cc: Wijnen, Bert (Bert); Scott Bradner; Rob Coltun; abha ahuja; George
Swallow; Vijay Srinivasan; [email-masked]; [email-masked];
[email-masked]
Subject: draft-nadeau-mpls-mgmt-overview-00.txt

        Hi,

        I would like to propose that draft-nadeau-mpls-mgmt-overview-00.txt
be accepted as an MPLS WG draft. This draft was specifically
asked for by Bert Wijnen, one of the ADs for MPLS, in an effort
to consolidate the information about MPLS-related MIBs in one
place. 

        --Tom

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.

---

From: "John Strassner" <[email-masked]>
Date: Wed, 17 Oct 2001 13:19:36 -0600

I also support making this a wg draft.

regards,
John
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of Yanhe Fan
  Sent: Wednesday, October 17, 2001 11:52 AM
  To: 'Thomas Nadeau'; [email-masked]
  Subject: RE: draft-nadeau-mpls-mgmt-overview-00.txt

  I second it.

  Yanhe
    -----Original Message-----
    From: Thomas Nadeau [mailto:[email-masked]]
    Sent: Wednesday, October 17, 2001 1:38 PM
    To: [email-masked]
    Cc: Wijnen, Bert (Bert); Scott Bradner; Rob Coltun; abha ahuja; George

            Hi,

            I would like to propose that
draft-nadeau-mpls-mgmt-overview-00.txt
    be accepted as an MPLS WG draft. This draft was specifically
    asked for by Bert Wijnen, one of the ADs for MPLS, in an effort
    to consolidate the information about MPLS-related MIBs in one
    place.

            --Tom

    ----------------------------------------------------------------------
--
    Mathematics is the supreme nostalgia of our time.