Subject: Doubt in draft-ietf-mpls-te-mib-07.txt

From: "Ashwin C. Prabhu" <[email-masked]>
Date: Mon, 22 Oct 2001 19:05:21 +0530

Dear All
 
 How to configure that this tunnel instance is primary, secondary in the 
 Tunnel Table ?
 
 Is it assumed that the one with the highest instance priority is the
primary ?
 
Please get on the same if anybody know it.
 
Thanks in Advance
Ashwin

---

From: Thomas Nadeau <[email-masked]>
Date: Mon, 22 Oct 2001 10:59:30 -0400

>  How to configure that this tunnel instance is primary, secondary in the

         Use a different tunnelInstancePriority.

>  Is it assumed that the one with the highest instance priority is the 

         Yes.

         --Tom

>  Please get on the same if anybody know it.

------------------------------------------------------------------------
Mathematics is the supreme nostalgia of our time.