Subject: Control mode in LDP mib

From: "Nagabhushana Ramaswamy Nadig" <[email-masked]>
Date: Thu, 18 Oct 2001 11:41:05 +0400 (RET)

Hi,
	I have a doubt regarding the control mode information. I don't see
this information being maintained in any of the tables in the LDP
mib(entity table or as a global scalar).
However this is one of the configured parameters for a LDP stack. So how
do we go about? if I want to configure my whole stack throgh a subagent?

thanks in advance
Bhushana

---

From: "Nagabhushana Ramaswamy Nadig" <[email-masked]>
Date: Mon, 22 Oct 2001 12:57:41 +0400 (RET)

I found some details over the mailing list...

thanks
Bhushana