Subject: MPLS Policies

From: "krishnakanth.rao" <[email-masked]>
Date: Thu, 4 Oct 2001 03:05:08 -0400

Can policies be formulated and deployed in a router(MPLS node - LSR) which can look into the packet labels and provide the necessary Quality of Service (QoS) in a MPLS domain.

Krishnakanth

---

From: Eric Gray <[email-masked]>
Date: Thu, 04 Oct 2001 11:29:32 -0400

Krishnakanth,

    Yes.

--
Eric Gray (mailto:[email-masked])
http://www.mindspring.com/~ewgray