Subject: label swapping

From: "krishnakanth.rao" <[email-masked]>
Date: Thu, 4 Oct 2001 02:28:17 -0400

Could anybody explain in detail how label swapping occurs at each LSR

Krishnakanth

---

From: Zaheer Aziz <[email-masked]>
Date: Thu, 04 Oct 2001 00:07:57 -0700

>Could anybody explain in detail how label swapping occurs at each LSR

3.10 of RFC 3031 explains in brief and other sub-sections in 3.x discuss 
more cases.

Do you have a particular question?

Zaheer

---

From: Eric Gray <[email-masked]>
Date: Thu, 04 Oct 2001 11:28:40 -0400

Krishnakanth,

    Yes.

--
Eric Gray (mailto:[email-masked])
http://www.mindspring.com/~ewgray