Subject: soft state reductions to RSVP as applied to GMPLS

From: "vamsi chemitiganti" <[email-masked]>
Date: Mon, 22 Oct 2001 08:00:12 -0400

HI list,
Can anyone send me some information on soft state reductions to the RSVP 
Protocol like Message Id's,Notify (or) the draft in which these extensions 
have been proposed.
Thank you.
     -- Vamsi

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp

---

From: Ajay Simha <[email-masked]>
Date: Mon, 22 Oct 2001 10:04:15 -0400 (Eastern Daylight Time)

On Mon, 22 Oct 2001, vamsi chemitiganti wrote:

vc>HI list,
vc>Can anyone send me some information on soft state reductions to the RSVP
vc>Protocol like Message Id's,Notify (or) the draft in which these extensions
vc>have been proposed.

could you be looking for:

RSVP Refresh Overhead Reduction Extensions - RFC 2961?

-ajay
vc>Thank you.
vc>     -- Vamsi
vc>
vc>_________________________________________________________________
vc>Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp
vc>

-- 
Ajay Simha
MPLS Deployment Engineer
IOS Technology Division
(919) 392-3141

When in despair I remember that all through
history the way of truth and love has always won;
there have been tyrants and murderers, and for a
time they can seem invincible, but in the end they
always fall.

 - Mahatma Gandhi