Subject: LDP with DOD support on Ethernet interface in Cisco

From: "Mithra Vasudevan" <[email-masked]>
Date: Tue, 29 Jan 2002 20:31:22 +0000

Hello

Can some one clarify. thanks in advance.

1) Does Cisco IOS support LDP with Downstream on Demand mode
over Ethernet interfaces? Currently i observe it supports
LDP with DU mode. ( I use Cisco IOS 12.2<4> T in a 2611 Router)

2) Is it possible to configure LDP to operate with DOD
mode on Ethernet interfaces?

regards
mithra

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp.

---

From: Eric Osborne <[email-masked]>
Date: Tue, 29 Jan 2002 23:18:44 -0500

> Can some one clarify. thanks in advance.

This list is the wrong place to ask those questions; I'll answer off
line.

eric