Subject: Test Equipments for MPLS

From: "Bharti Batra" <[email-masked]>
Date: Tue, 12 Mar 2002 12:35:51 -0000

Hi !

Can anybody pls tell me about the test equipments that are being used for testing MPLS over ATM/GigE/FR?

Regds,
Bharti

---

From: muhammad asghar <[email-masked]>
Date: Thu, 21 Mar 2002 11:12:42 -0800 (PST)

I Think Agilent's Router Tester and Spirent's new releases of Smartbits are capable of tresting MPLS capable routers.
Regards,
 
Muhammad Asghar
 
  Bharti Batra <[email-masked]> wrote: Hi ! Can anybody pls tell me about the test equipments that are being used for testing MPLS over ATM/GigE/FR? Regds,Bharti

---------------------------------
Do You Yahoo!?
Yahoo! Movies - coverage of the 74th Academy Awards®