Subject: LSP ping decision

From: Shahram Davari <[email-masked]>
Date: Tue, 19 Mar 2002 09:41:04 -0800

Hi all,

It seems that the LSP-ping-03 was not in the agenda (version 02 was in the agenda) and its date of submission is also questionable. So my suggestion is let's discuss its merits on list before accepting it as WG item.

Yours,

Shahram Davari
Senior Product Research Engineer
R&D Research Ottawa
PMC-Sierra, Inc. 
Phone: (613) 271-4018
Fax:   (613) 271-6468

---

From: Loa Andersson <[email-masked]>
Date: Thu, 21 Mar 2002 18:34:54 +0100

All,

since I put the agenda together the -02 / -03 mistake is mine.
I apologise.
The draft was clearly published on time.
There was no issue in the meeting on which draft that were discussed
and accepted as a WG doc. Anyone who have looked the draft up
in the repository has found the -03 version since the agenda was
published.
However comments on the draft is more than welcome. Please read
and comment on the technical merits.

/Loa

-- 
Loa Andersson
Chief Architect,
Utfors Research, Architecture and Future Lab (URAX)
Utfors AB
Råsundavägen 12
Box 525, 169 29 Solna
Office          +46 8 5270 2000
Office direct   +46 8 5270 5038
Mobile          +46 70 848 5038
Email           [email-masked]
WWW             www.utfors.se