Subject: Uni 1.0 mailing list

From: Apratim Mukherjee <[email-masked]>
Date: Tue, 26 Mar 2002 13:28:00 +0530

Hi ,
 
Could someone tell me which is the appropriate mailing list to post doubts
on the UNI 1.0 specification ?
 
Thanks
Apratim

---

From: [email-masked]
Date: Tue, 26 Mar 2002 16:34:50 +0100

Hi,

you should post your comments on OIF Mailing lists, for
UNI 1.0 questions the SIGNALLING is the most appropriated
e-mail: [email-masked]

- dimitri.

> Apratim Mukherjee wrote:
> 
> Hi ,
> 
> Could someone tell me which is the appropriate mailing list to post
> doubts on the UNI 1.0 specification ?
> 
> Thanks
> Apratim

-- 
Papadimitriou Dimitri 
E-mail : [email-masked] 
Website: http://www.rc.bel.alcatel.be/~papadimd/index.html
Address: Alcatel - Optical NA, Fr. Wellesplein, 1 
         B-2018 Antwerpen, Belgium
Phone:   Work: +32 3 2408491 - Home: +32 2 3434361