Subject: SE style in optical neyworks

From: Khuzema Pithewan <[email-masked]>
Date: Fri, 12 Apr 2002 16:32:22 +0530

Hi,

How does SE style of RSVP signalling fits in the optical nature of network
i.e. in wavelength, TDM switching etc.

 In other words, How two lsp can share resource in optical networks??

Regards,
Khuzema.

---

From: "Don Fedyk"<[email-masked]>
Date: Fri, 12 Apr 2002 14:37:13 -0400

Zhi-Wei Lin wrote:

>I think SE style is something that a circuit network doesn't really 
>handle.

I'll second that.

Don