Subject: Newbie question

From: "Lombardo, Federico" <[email-masked]>
Date: Mon, 22 Apr 2002 14:40:28 +0200

Hi all, I'm a MPLS newbie

I'm wondering if exist somewhere documentation that explain differences and
advantages between ATM and MPLS solutions.

Thank in advance.

Lombardo Federico, Network Administrator & Security Manager 

Tel. +3906.47841.362  

Grandi Stazioni S.p.A. Italy

---

From: "Venkat Dabbara" <[email-masked]>
Date: Mon, 22 Apr 2002 20:40:43 +1000

Lombardo,

you can see this link...
Might help you ..

http://www.fokus.gmd.de/research/cc/tip/atm-stammtisch/protokolle/110500/ATMSTAMM/

regards
venkat