Subject: BGP/MPLS VPNs. Draft 2547bis Jan 2002

From: Sachin Kalra <[email-masked]>
Date: Mon, 15 Apr 2002 17:27:20 -0400

Dear All:

I would appreciate if I can get answer to the following:

If we have two sites "A" and "B" belonging to same VPN "Yellow_VPN", and 
connected to same PE (different physical interfaces),

                [CE-site A]
               /
              /
......[PE]
              \
               \
                [CE-site B]

then:
1. Can we specify different Export/Import route targets for each of the 
site "A" and "B"? Does "Cisco/Juniper/Any other vendor" supports this? I 
could not find any example (Or just command) for configuring such scenario.

Thanks for your response.
Sachin Kalra

---

From: Jean Philippe Vasseur <[email-masked]>
Date: Mon, 15 Apr 2002 23:50:41 +0200

At 17:27 15/04/2002 -0400, Sachin Kalra wrote:
>site "A" and "B"?

What are you trying to do ?

JP.

>Does "Cisco/Juniper/Any other vendor" supports this? I could not find any 
>example (Or just command) for configuring such scenario.
>